<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>大盘一阳定乾坤继续筑底_股市风云_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="大盘一阳定乾坤继续筑底_股市风云_新浪博客,股市风云,变盘,价值投资,十倍牛股,十年牛市,适度投机" />
<meta name="description" content="大盘一阳定乾坤继续筑底_股市风云_新浪博客,股市风云," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_4ca2560d0102ym3h.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=4ca2560d0102ym3h&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1285707277.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/16/16_7/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:123px;top:95.75px;}
.sinabloghead .blognav{ left:210px;top:210.125px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/liaonanguwang"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪财经名博 知名财经博主 微博签约自媒体</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/liaonanguwang">http://blog.sina.com.cn/liaonanguwang</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1285707277'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/liaonanguwang">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1285707277_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1285707277.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1285707277" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p6.sinaimg.cn/1285707277/180/1" id="comp_901_head_image" width="180" height="180" alt="股市风云" title="股市风云" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">股市风云                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1285707277?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1285707277.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/4.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/1.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>857,462,954</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>127,216</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div class="SG_conn " id="module_909">
<div class="SG_connHead">
    <span class="title" comp_title="博主被推荐的博文">博主被推荐的博文</span>
        <span class="edit"></span>
</div>
    <div class="SG_connBody">
        <div class="pic_s1"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html"><img src="http://simg.sinajs.cn/blog7style/images/widget/cmt_banner_s.jpg" /></a></div>
<div class="cmtA_tip"><a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn/liaonanguwang">股市风云</a>的这篇博文被推荐到<a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn">新浪博客</a></div><div class="SG_j_linedot cmtA_line"></div><div class="cmtA_tit">此博主被推荐的博文：</div>
<ul class="onlylist cmtA_arti" >
	<li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102ym3h.html?tj=1">大盘一阳定乾坤继续筑底…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102ym1k.html?tj=1">大盘有望本月完成底部构筑…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102ylzo.html?tj=1">保持耐心强反弹一触即发…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102yly5.html?tj=1">静待转强三交易日望现长阳…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102ylx5.html?tj=1">应对技术修复阶段要有耐心…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li>
	<!--<li><p><span class="SG_dot"></span><a href="#"></a></p><div class="w_list SG_txtc"></div></li>-->				
</ul>
<div class="more1">
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/s/article_recommended_1285707277_1.html">全部推荐博文</a>>></span><br/>
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html">如何获得更多推荐?</a></span><br/>

</div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
</div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"4ca2560d0102ym3h":"430704c69e02b33edc966046ea951c6e"}'>
		<div class="articalTitle"> 
			
						<span class="img1"> 
					<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>			
			</span>
							<h2 id="t_4ca2560d0102ym3h" class="titName SG_txta">大盘一阳定乾坤继续筑底</h2>
			
					<span class="time SG_txtc">(2020-04-02 15:07:49)</span>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='变盘,价值投资,十倍牛股,十年牛市,适度投机';
					var $tag_code='25c9cb6f66a1eb580b4fca276383f058';
					var $r_quote_bligid='4ca2560d0102ym3h';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B1%E4%C5%CC&by=tag" target="_blank">变盘</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%BC%DB%D6%B5%CD%B6%D7%CA&by=tag" target="_blank">价值投资</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%CA%AE%B1%B6%C5%A3%B9%C9&by=tag" target="_blank">十倍牛股</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%CA%AE%C4%EA%C5%A3%CA%D0&by=tag" target="_blank">十年牛市</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%CA%CA%B6%C8%CD%B6%BB%FA&by=tag" target="_blank">适度投机</a></h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1285707277_3_1.html">实战交流</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p STYLE="margin: 5px 0px; font-family: sans-serif; font-size: 16px;">
&nbsp;<wbr> &nbsp;<wbr>
要说主力资金太坏，实际上不是，是大多数中小投资者缺少足够的耐心。其实昨天本应出长阳的，但主导资金借外围利空硬是打出倒T线，结果今日收出长阳，拉升走势轻松流畅。市场的走势，恰恰说明中小投资者应继续提升自己的耐心，象主力资金操盘者学习，能够忍受短期牛皮折磨，厚积薄发让长阳在最佳的时机出现。<br />
</P>
<p STYLE="margin: 5px 0px; font-family: sans-serif; font-size: 16px;">
&nbsp;<wbr> &nbsp;<wbr>
很显然，无论是外围还是国内消息面，今日大盘收阳属于理所当然。从盘口可以看出，“新基建+新消费+科技成长技术新主升”的主线组合，正是做多的主导力量，符合政策取向。油价也大幅反弹，现历史性的抄底
机会，这说明新冠世界经济的冲击已经消化且投资者过度恐慌之后开始校正了。</P>
<p STYLE="margin: 5px 0px; font-family: sans-serif; font-size: 16px;">
&nbsp;<wbr> &nbsp;<wbr>
大盘今日收出长阳，此长阳仍属筑底性质，后市还有反复，但2646点的价值和成为年内低点的概率因此大增。之后大盘将继续向填坑进行技术修复，临近年线一带再确认一下，底部就最终完成构筑了，所有工作均应在本月完成。</P>
<p STYLE="margin: 5px 0px; font-family: sans-serif; font-size: 16px;">
&nbsp;<wbr> &nbsp;<wbr>
很多龙头主线股重新走强，属于技术三浪性质，也就是上涨角度最大，涨幅最大，上涨速度最快的一段要来了。因此，坚持中长线捂住主线股又是正确又从容的赚钱之道了！</P>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_4ca2560d0102ym3h" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="大盘一阳定乾坤继续筑底" id="dbox2_4ca2560d0102ym3h" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_4ca2560d0102ym3h" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_4ca2560d0102ym3h" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('4ca2560d0102ym3h',5);return false;">收藏</a><span id="f_4ca2560d0102ym3h"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><span class="SG_txtc">禁止转载</span> 				<span id="fn_大盘一阳定乾坤继续筑底" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_4ca2560d0102ym3h">喜欢</cite></a><a id="d1_digg_down_4ca2560d0102ym3h" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_4ca2560d0102ym3h" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_4ca2560d0102ym3h" onclick="report('4ca2560d0102ym3h');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_4ca2560d0102ym3h">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_4ca2560d0102ym1k.html">大盘有望本月完成底部构筑</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1285707277" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_4ca2560d0102ym1k.html">大盘有望本月完成底部构筑</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4000520066 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1285707277",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "19d2cfeca79201d0267060bd59d17daf",
    $uhost : "liaonanguwang",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":1,"blogsize":"0","ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"spamcms":1,"pageset":0,"invitationset":1,"top":0,"quote":1,"foot":0,"active":"4","medal":3,"isprivate":"0","t_sina":"","oauth_token":"","oauth_token_secret":"","uname":"","p_push_t":1,"p_get_t":1,"headpic":1,"medal7":7,"unbind":"1","articleclass":"117","uid":"1285707277","quote_notice":"1","fav_notice":"1","atten_notice":"1","invite_notice":"1","wemeet":3790953},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"4ca2560d0102ym3h",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"",
		 $pn_x_rank:16,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,909,903,904]}},
    formatInfo:1,
    UserPic:[{"pid":"4ca2560dt6fa47abc20c4","repeat":"repeat","align-h":"center","align-v":"center","apply":"0"},{"pid":"001p0Hc9zy6Z3ho0PFy7c","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"001p0Hc9zy6Z3iaUvZn39","repeat":"no-repeat","align-h":"center","align-v":"center","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(25, 131, 151)",
    $shareData:{"title":"\u5927\u76d8\u4e00\u9633\u5b9a\u4e7e\u5764\u7ee7\u7eed\u7b51\u5e95@\u65b0\u6d6a\u535a\u5ba2","content":"     \u8981\u8bf4\u4e3b\u529b\u8d44\u91d1\u592a\u574f\uff0c\u5b9e\u9645\u4e0a\u4e0d\u662f\uff0c\u662f\u5927\u591a\u6570\u4e2d\u5c0f\u6295\u8d44\u8005\u7f3a\u5c11\u8db3\u591f\u7684\u8010\u5fc3\u3002\u5176\u5b9e\u6628\u5929\u672c\u5e94\u51fa\u957f\u9633\u7684\uff0c\u4f46\u4e3b\u5bfc\u8d44\u91d1\u501f\u5916\u56f4\u5229\u7a7a\u786c\u662f\u6253\u51fa\u5012T\u7ebf...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_4ca2560d0102ym3h.html","pic":""},
    tpl:"16_7",
    reclist:0    };
var $encrypt_code = "eb2bcec2bfc82a75f830e1efce6c1632";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自股市风云  《大盘一阳定乾坤继续筑底》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
