<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>大盘将继续向上稳步攀升_股市风云_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="大盘将继续向上稳步攀升_股市风云_新浪博客,股市风云,变盘,财经,股票,牛市,主升" />
<meta name="description" content="大盘将继续向上稳步攀升_股市风云_新浪博客,股市风云," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_4ca2560d0102x9o6.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=4ca2560d0102x9o6&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1285707277.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/16/16_5/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:48px;top:103.733px;}
.sinabloghead .blognav{ left:187px;top:212.8px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/liaonanguwang"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪财经名博
</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/liaonanguwang">http://blog.sina.com.cn/liaonanguwang</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1285707277'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/liaonanguwang">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1285707277_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/liaonanguwang">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1285707277.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1285707277" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p6.sinaimg.cn/1285707277/180/82041324478898" id="comp_901_head_image" width="180" height="180" alt="股市风云" title="股市风云" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">股市风云                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1285707277?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1285707277.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/4.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/0.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>846,241,908</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>127,149</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div class="SG_conn " id="module_909">
<div class="SG_connHead">
    <span class="title" comp_title="博主被推荐的博文">博主被推荐的博文</span>
        <span class="edit"></span>
</div>
    <div class="SG_connBody">
        <div class="pic_s1"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html"><img src="http://simg.sinajs.cn/blog7style/images/widget/cmt_banner_s.jpg" /></a></div>
<div class="cmtA_tip"><a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn/liaonanguwang">股市风云</a>的这篇博文被推荐到<a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn">新浪博客</a></div><div class="SG_j_linedot cmtA_line"></div><div class="cmtA_tit">此博主被推荐的博文：</div>
<ul class="onlylist cmtA_arti" >
	<li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102x9o6.html?tj=1">大盘将继续向上稳步攀升…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102x9kv.html?tj=1">市场底部将开始不断抬高…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://www.sina.com.cn/" target="_blank">新浪首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102x9gu.html?tj=1">主力出手护盘市场转强可期…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102x901.html?tj=1">趋势不变创业板节后将延续升…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ca2560d0102x8x3.html?tj=1">应对新分化的正确策略…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li>
	<!--<li><p><span class="SG_dot"></span><a href="#"></a></p><div class="w_list SG_txtc"></div></li>-->				
</ul>
<div class="more1">
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/s/article_recommended_1285707277_1.html">全部推荐博文</a>>></span><br/>
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html">如何获得更多推荐?</a></span><br/>

</div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
			<li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="女警察荣登网络作家榜，高晓松力" target="_blank" href="http://blog.sina.com.cn/s/blog_46699cc60102x1pt.html?tj=2?tj=2">女警察荣登网络作家榜，高晓松力</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1181326534" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="抖音得罪了班主任" target="_blank" href="http://blog.sina.com.cn/s/blog_88acd9c80102xbni.html?tj=2?tj=2">抖音得罪了班主任</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2293029320" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="日本企业为啥不怎么喜欢硕博毕业" target="_blank" href="http://blog.sina.com.cn/s/blog_4cd1c1670102xd0o.html?tj=2?tj=2">日本企业为啥不怎么喜欢硕博毕业</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1288814951" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="新东方奸杀事件受害者姚金易今天" target="_blank" href="http://blog.sina.com.cn/s/blog_613e291e0102x307.html?tj=2?tj=2">新东方奸杀事件受害者姚金易今天</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1631463710" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="程鹤麟：电视主持人曾经是个很不" target="_blank" href="http://blog.sina.com.cn/s/blog_4db8e9a30102xnpu.html?tj=2?tj=2">程鹤麟：电视主持人曾经是个很不</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1303964067" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="今日头条下架，不必幸灾乐祸？" target="_blank" href="http://blog.sina.com.cn/s/blog_3eac66f90102xt6l.html?tj=2?tj=2">今日头条下架，不必幸灾乐祸？</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1051485945" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="这届坚果3……老罗自己都没兴趣" target="_blank" href="http://blog.sina.com.cn/s/blog_593783dc0102xa0p.html?tj=2?tj=2">这届坚果3……老罗自己都没兴趣</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1496810460" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="刘强东100亿投资湘潭的背后不" target="_blank" href="http://blog.sina.com.cn/s/blog_466f899f0102yssk.html?tj=2?tj=2">刘强东100亿投资湘潭的背后不</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1181714847" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="恒大反思与反思恒大" target="_blank" href="http://blog.sina.com.cn/s/blog_67ad042c0102xlmp.html?tj=2?tj=2">恒大反思与反思恒大</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1739392044" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="从躺赢到成为遗产，失落的丝绸业" target="_blank" href="http://blog.sina.com.cn/s/blog_173a9afb20102y1yv.html?tj=2?tj=2">从躺赢到成为遗产，失落的丝绸业</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/6235467698" class="SG_linkb"></a></p>
		</li>		</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
</div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"4ca2560d0102x9o6":"90afea355bdaf8dc49cb0adf011e27c9"}'>
		<div class="articalTitle"> 
			
						<span class="img1"> 
					<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>			
			</span>
							<h2 id="t_4ca2560d0102x9o6" class="titName SG_txta">大盘将继续向上稳步攀升</h2>
			
					<span class="time SG_txtc">(2018-04-11 15:35:30)</span>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='变盘,财经,股票,牛市,主升';
					var $tag_code='c18464d8ad03685a544a1398936cbd7b';
					var $r_quote_bligid='4ca2560d0102x9o6';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B1%E4%C5%CC&by=tag" target="_blank">变盘</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B2%C6%BE%AD&by=tag" target="_blank">财经</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B9%C9%C6%B1&by=tag" target="_blank">股票</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%C5%A3%CA%D0&by=tag" target="_blank">牛市</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%D6%F7%C9%FD&by=tag" target="_blank">主升</a></h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1285707277_3_1.html">实战交流</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p STYLE="margin: 0px 0px 16px; padding: 0px; color: rgb(49, 49, 49); font-family:" HELVETICA="" SANS="" MICRO="" FONT-VARIANT-LIGATURES:="" ORPHANS:="" WIDOWS:="" BACKGROUND-COLOR:="" TEXT-INDENT:="">
周三大盘高开后攀升为主，收复20天线，收出中阳，量能开始温和放大。</P>
<p STYLE="margin: 0px 0px 16px; padding: 0px; color: rgb(49, 49, 49); font-family:" HELVETICA="" SANS="" MICRO="" FONT-VARIANT-LIGATURES:="" ORPHANS:="" WIDOWS:="" BACKGROUND-COLOR:="" TEXT-INDENT:="">
从盘口来看，军工板块和黄金走强，市场避险偏好上升，这不利于行情延续。但这种局部走强，主要是情绪化所致，市场利空释放后调整充分，后市仍将继续攀升为主。成长主要仍是目前最佳投资
标的，主板虽然反弹但不宜追涨。技术上创业板在年线附近确认支撑后走强可期。</P>
<p STYLE="margin: 0px 0px 16px; padding: 0px; color: rgb(49, 49, 49); font-family:" HELVETICA="" SANS="" MICRO="" FONT-VARIANT-LIGATURES:="" ORPHANS:="" WIDOWS:="" BACKGROUND-COLOR:="" TEXT-INDENT:="">
主板三浪确认后阶段底部逐步清晰，创业板年线一带整固蓄势明确，回调带来新的低吸机会。操作上应继续 持股待涨中期 做多不变。</P>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp">
        	<div class="share SG_txtb">
			分享： 
			<div class="bshare-custom" style="display:inline;margin-left:5px;"><a title="分享到新浪微博" class="bshare-sinaminiblog" href="javascript:void(0);"></a><a title="分享到微信" class="bshare-weixin" href="javascript:void(0);"></a><a title="分享到QQ空间" class="bshare-qzone" href="javascript:void(0);"></a><a title="分享到豆瓣" class="bshare-douban" href="javascript:void(0);"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a>
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_4ca2560d0102x9o6" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="大盘将继续向上稳步攀升" id="dbox2_4ca2560d0102x9o6" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div class="IL">
				阅读<span id="r_4ca2560d0102x9o6" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
								<a href="javascript:;" onclick="$articleManage('4ca2560d0102x9o6',5);return false;">收藏</a><span id="f_4ca2560d0102x9o6"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><span class="SG_txtc">禁止转载</span> 				<span id="fn_大盘将继续向上稳步攀升" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_4ca2560d0102x9o6">喜欢</cite></a><a id="d1_digg_down_4ca2560d0102x9o6" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_4ca2560d0102x9o6" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_4ca2560d0102x9o6" onclick="report('4ca2560d0102x9o6');return false;" href="#">举报</a>
											</div>
			<div class="IR">
				<table>
					<tr>
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
										</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_4ca2560d0102x9o6">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_4ca2560d0102x9kv.html">市场底部将开始不断抬高</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="clearit"></div>
		
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　<a href="javascript:;" onclick="window.open ('http://control.blog.sina.com.cn/admin/advice/impeach.php?url=http%3A//blog.sina.com.cn/s/blog_4cf7b4ec0100eudp.html%3Ftj%3D1', '','height=495, width=510, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=n o, status=no');">不良信息反馈</a>　电话：4006900000 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1285707277",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "19d2cfeca79201d0267060bd59d17daf",
    $uhost : "liaonanguwang",
    $ownerWTtype :"0",
    $private: {"cms":1,"hidecms":1,"blogsize":"0","ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"spamcms":1,"pageset":0,"invitationset":1,"top":0,"quote":1,"foot":0,"active":"4","medal":3,"isprivate":"0","t_sina":"1285707277","oauth_token":1,"oauth_token_secret":1,"uname":"","p_push_t":1,"p_get_t":1,"headpic":1,"medal7":7,"unbind":"1","articleclass":"117","uid":1285707277,"quote_notice":"1","fav_notice":"1","atten_notice":"1","invite_notice":"1","wemeet":3790953},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"4ca2560d0102x9o6",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:1,
		 $album_pic:"",
		 $pn_x_rank:16,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,909,903,904]}},
    formatInfo:1,
    UserPic:[{"pid":"4ca2560dt6fa47abc20c4","repeat":"repeat","align-h":"center","align-v":"center","apply":"0"},{"pid":"001p0Hc9zy6Z3ho0PFy7c","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"001p0Hc9zy6Z3iaUvZn39","repeat":"no-repeat","align-h":"center","align-v":"center","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(75, 140, 202)",
    tpl:"16_5",
    reclist:0    };
var $encrypt_code = "eb2bcec2bfc82a75f830e1efce6c1632";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自股市风云  《大盘将继续向上稳步攀升》", summary:"...  (来自 @头条博客)"});
     </script>

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
