加载中…
基金回报排行
汇市走势
黄金原油
财经要闻
相册专辑
加载中…
访客
加载中…
留言
加载中…
好友
加载中…
评论
加载中…
新浪微博
全球股市
博文
(2018-09-21 20:25)
标签:

股票

分类: 抄股公式
青龙出海
A:=AMOUNT/V/100;
VARA:=EMA((((A-EMA(A,13))/EMA(A,13))*(0-100)),5);
QQ:=EMA(((VARA/10)+EMA(A,13)),0);
行情线:=MA(A,1);
重心:=(C+0.618*REF(C,1)+0.382*REF(C,1)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
【操盘线】:EMA(((SLOPE(C,22)*20)+C),55),COLORYELLOW,LINETHICK4;
【黄金线】:IF(重心>=【操盘线】,【操盘线】,DRAWNULL),COLORRED,LINETHICK2;
【空仓线】:IF(重心<【操盘线】,【操盘线】,DRAWNULL),COLORCYAN,LINETHICK2;
DRAWTEXT(ISLASTBAR,【操盘线】,'【操盘线】'),COLORRED;
{引:EMA(CLOSE,2),LINETHICK1,COLORMAGENTA;
探:MA(CLOSE,5),LINETHICK1;}
变:EMA(CLOSE,5),LINETHICK2,COLORYELLOW;
金:IF(变>REF(变,1),变,DRAWNULL),COLORRED,LINETHICK2;
空:IF(变
DRAWTEXT(ISLASTBAR,变,'【钻石】'),COLORRED;
{顶底信号}
辅助线:MA(C,8),COLORMAGENTA,LINETHICK1;
上升:IF(辅助线>REF(辅助线,1),辅助线,DRAWNULL)
阅读  ┆ 评论  ┆ 转载 ┆ 收藏 
标签:

股票

分类: 每日评大盘
  今日热点板块:维生素、蓝宝石、锂电池
  今日跌幅板块:保险、运输设备、运输服务、次新股、煤炭、央企改革




阅读  ┆ 评论  ┆ 转载 ┆ 收藏 
标签:

股票

分类: 每日评大盘
  今日热点板块:国产软件、家用电器、奢侈品、酿酒、区块链、宽带提速
  今日跌幅板块:无




阅读  ┆ 评论  ┆ 转载 ┆ 收藏 
标签:

股票

分类: 每日评大盘
  今日热点板块:昨日涨停、航空、医疗保健、智能医疗、船舶、卫星导航
  今日跌幅板块:煤炭、家用电器、化纤、智能机器、宽带提速、智能穿戴








阅读  ┆ 评论  ┆ 转载 ┆ 收藏 
标签:

股票

分类: 每日评大盘
  今日热点板块:半导体、芯片、蓝宝石、多晶硅、信息安全、电子支付
  今日跌幅板块:煤炭、保险、维生素、奢侈品、中小银行、珠三角



阅读  ┆ 评论  ┆ 转载 ┆ 收藏 
标签:

股票

分类: 每日评大盘
  今日热点板块:运输设备、供气供热、维生素、仓储物流、旅游、三沙概念
  今日跌幅板块:多晶硅、电器仪表、房地产、保险、保障主房、猪肉




阅读  ┆ 评论  ┆ 转载 ┆ 收藏 
标签:

股票

分类: 每日评大盘
  今日热点板块:保障房、房地产、建材、造纸、钢铁、工程机械
  今日跌幅板块:家用电器、汽车电子、酿酒、宽带提速、食品饮料、芯片




阅读  ┆ 评论  ┆ 转载 ┆ 收藏 
标签:

股票

分类: 每日评大盘
  今日热点板块:化纤、芯片、建材、电子支付、半导体、人工智能
  今日跌幅板块:石油、运输设备、银行、保险、环渤海、破净资产




阅读  ┆ 评论  ┆ 转载 ┆ 收藏 
标签:

股票

分类: 每日评大盘
  今日热点板块:化纤、风沙治理、钢铁、特钢、水利建设、运输设备
  今日跌幅板块:宽带提速、电信运营、智能穿戴、5G概念、通信设备、OLED概念




阅读  ┆ 评论  ┆ 转载 ┆ 收藏 
标签:

转载

分类: 其他
赌牌是种智游戏,七分运气三分艺;运气相对较公平,看你把握行不行;

十场博牌七场输,证明是你水平低;开场莫论输和赢,下了牌桌见分明;

既然坐上麻将桌,想这想那不适合;集中精力把牌玩,牌桌上面少闲谈;

只管自家一道墙,莫问何人瓦上霜;打牌沉着要冷静,头脑灵活思路清;

只要一张冒关场,兜里银子换人管;以不放炮为原则,以顶下手为职责;

阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
  

新浪BLOG意见反馈留言板 电话:4000520066 提示音后按1键(按当地市话标准计费) 欢迎批评指正

新浪简介 | About Sina | 广告服务 | 联系我们 | 招聘信息 | 网站律师 | SINA English | 会员注册 | 产品答疑

新浪公司 版权所有