加载中…
个人资料
龙游股海
龙游股海
  • 博客等级:
  • 博客积分:0
  • 博客访问:1,396
  • 关注人气:0
  • 获赠金笔:0支
  • 赠出金笔:0支
  • 荣誉徽章:
评论
加载中…
留言
加载中…
访客
加载中…
好友
加载中…
博文
标签:

转载

鳄鱼线指标源码:
Y:=(H+L)/2;
AA:=REF((SMA(Y,5,1)),3);
BB:=REF((SMA(Y,8,1)),5);
CC:=REF((SMA(Y,13,1)),8);
阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
标签:

转载

阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
标签:

转载

时空之论与江恩角度线


(一)

阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
标签:

转载

P5:=49;
MA1:MA(CLOSE,P5),LINETHICK1,COLORGRAY;
KS:=(((CLOSE - EMA(CLOSE,13)) / EMA(CLOSE,13)) * (0 - 100));
趋势线:=EMA(((KS / 10) + EMA(CLOSE,10)),3);
AA:= - 100 * (趋势线 - CLOSE) / 趋势线;
AC:=(EMA(AA,5) );
STICKLINE(((((CLOSE >= OPEN) ) AND (AA >= 0)) AND (AA >= AC)),OPEN,CLOSE,3,1),COLORRED;
STICKLINE(((((OPEN > CLOSE) ) AND (AA >= 0)) AND (AA >= AC)),CLOSE,OPEN,3,0),COLORRED;

阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
(2015-03-26 10:56)
标签:

转载

原文地址:期货问题作者:小李扔刀
    股市长期低迷,许多人开始试图进入期货市场。熊市也能赚钱相信是初衷之一。但且慢!期货这东西,若是以投机为生的,是必须碰的;若仅仅是业余炒股,千万别碰期货。且听我一一道来。
    期货为什么容易爆仓?有人总结了:逆势;重仓;频繁交易。
    为什么会逆势?因为想占领最高点。
    为什么会重仓?因为想利润最大化。
    为什么频繁交易?因为它可以迅速兑现利润(亏损)。
    那么,为
阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
标签:

转载

阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
标签:

转载

原文地址:带时钟的日历,很实用作者:老兵



阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
标签:

转载



操盘线:MA(C,4),COLORRED,LINETHICK3;安全线:MA(C,19),COLORGRAY,LINESTICK,LINETHICK1;
牛熊分界线:MA(C,200),COLORYELLOW,CIRCLEDOT,LINETHICK1;

阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
(2015-03-15 20:54)
标签:

转载

时间窗主图
M1:=5;M2:=10;M3:=20;M4:=60;M5:=120;M6:=250;
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
MA5:MA(CLOSE,M5);
N1:=7;
VAR1:=REF(C,1);
VAR2:=SMA(MAX(C-VAR1,0),N1,1)/SMA(ABS(C-VAR1),N1,1)*1000;
VAR3:=DRAWLINE(VAR2>=HHV(VAR2,N1),VAR2,VAR2<=LLV(VAR2,N1),VAR2,1);
VAR4:=VAR2=VAR3;
VAR5:=VAR2
RSV:=(C-LLV(L,25))/(HHV(HIGH,25)-LLV(L,25))*100;
K:=SMA(RSV
阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
标签:

转载

移动平均线的卖出时机  

1.上升行情中,股价由上向下跌破10日移动平均线,表示短线由多翻空,应卖出股票,离场观望,重新等待机会。  
阅读  ┆ 评论  ┆ 转载原文 ┆ 收藏 
  

新浪BLOG意见反馈留言板 电话:4000520066 提示音后按1键(按当地市话标准计费) 欢迎批评指正

新浪简介 | About Sina | 广告服务 | 联系我们 | 招聘信息 | 网站律师 | SINA English | 会员注册 | 产品答疑

新浪公司 版权所有