<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>毕志飞坦然领走“金扫帚奖”，被网友评为“电影界的王语嫣”_影视独舌_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="毕志飞坦然领走“金扫帚奖”，被网友评为“电影界的王语嫣”_影视独舌_新浪博客,影视独舌,杂谈" />
<meta name="description" content="毕志飞坦然领走“金扫帚奖”，被网友评为“电影界的王语嫣”_影视独舌_新浪博客,影视独舌," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_eca351ae0102y6yt.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=eca351ae0102y6yt&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/3970126254.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/32/32_1/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:219px;top:64px;}
.sinabloghead .blognav{ left:221px;top:124px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="heightstyle"  type="text/css">
.sinabloghead{ height: 210px; }
</style>
<style id="headtyle"  type="text/css">
.sinabloghead{ background-image: url(http://s1.sinaimg.cn/orignal/004kGfcqzy6LZb6JzyM50);}
.sinabloghead{ background-repeat:repeat-x; background-position:center top;}
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/u/3970126254"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_b.jpg"  width="80" height="20" title="新浪机构认证" align="absmiddle" /></a>影视独舌自媒体微博</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/u/3970126254">http://blog.sina.com.cn/u/3970126254</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('3970126254'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/u/3970126254">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_3970126254_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/u/3970126254">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_3970126254.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://portrait7.sinaimg.cn/3970126254/blog/180" id="comp_901_head_image" width="180" height="180" alt="影视独舌" title="影视独舌" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">影视独舌                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon147" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪机构认证" alt="新浪机构认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/3970126254?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_3970126254.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>8,051,781</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>40,528</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
			<li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="除了杯子，五星级酒店还有多少秘" target="_blank" href="http://blog.sina.com.cn/s/blog_15f3c061f0102ypp1.html?tj=2?tj=2">除了杯子，五星级酒店还有多少秘</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/5892736543" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="深圳和香港的管狗对比，有什么启" target="_blank" href="http://blog.sina.com.cn/s/blog_4e780db10102ykyy.html?tj=2?tj=2">深圳和香港的管狗对比，有什么启</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1316490673" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="三星投入220亿美元发展5G网" target="_blank" href="http://blog.sina.com.cn/s/blog_466f899f0102zpmg.html?tj=2?tj=2">三星投入220亿美元发展5G网</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1181714847" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="别墅主人砍伐自家院内树木违法吗" target="_blank" href="http://blog.sina.com.cn/s/blog_5ea14b7f0102yru7.html?tj=2?tj=2">别墅主人砍伐自家院内树木违法吗</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1587628927" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="日本不动产投资者的经验教你预防" target="_blank" href="http://blog.sina.com.cn/s/blog_68ff6f370102yanr.html?tj=2?tj=2">日本不动产投资者的经验教你预防</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1761570615" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="洞庭湖“私人湖”，是和业主的“" target="_blank" href="http://blog.sina.com.cn/s/blog_5f9d87c80102wzv2.html?tj=2?tj=2">洞庭湖“私人湖”，是和业主的“</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1604159432" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="重读《共产党宣言》（五）共产党" target="_blank" href="http://blog.sina.com.cn/s/blog_530541220102xgom.html?tj=2?tj=2">重读《共产党宣言》（五）共产党</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1392853282" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="一颗被冷冻了5年的头颅，被它一" target="_blank" href="http://blog.sina.com.cn/s/blog_1670293f40102xwbx.html?tj=2?tj=2">一颗被冷冻了5年的头颅，被它一</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/6023189492" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="中国股市会成为全球资本的避险天" target="_blank" href="http://blog.sina.com.cn/s/blog_9d38088a0102yorj.html?tj=2?tj=2">中国股市会成为全球资本的避险天</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2637695114" class="SG_linkb"></a></p>
		</li>		</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"eca351ae0102y6yt":"86594f84687479dd3293b378551d7056"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_eca351ae0102y6yt" class="titName SG_txta">毕志飞坦然领走“金扫帚奖”，被网友评为“电影界的王语嫣”</h2>
			
					<span class="time SG_txtc">(2019-04-03 11:44:05)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'eca351ae0102y6yt'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='杂谈';
					var $tag_code='1aafd4399f327ee013cb98cf477e9b1a';
					var $r_quote_bligid='eca351ae0102y6yt';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%D4%D3%CC%B8&by=tag" target="_blank">杂谈</a></h3>
																</td>
					<td class="blog_class">
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p ALIGN="justify">
2017年，电影《纯洁心灵·逐梦演艺圈》（以下简称《逐梦演艺圈》）横空出世，其让人不忍直视的剧情和辣眼睛的画面，刷新了观众对院线电影的认知。超过96%的一星评分，让不少网友把它戏称为“豆瓣史上最烂电影”，导演毕志飞也被冠以“史上最低分导演”的名号。但是最近这部“最烂电影”却拿奖了，不过不是“最佳电影奖”，而是“十年最让人失望电影奖”。</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://r.sinaimg.cn/large/article/d6ddf1e936eecaf537d7a040e1c606fc"  ALT="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;"  TITLE="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;" /></P>
<p ALIGN="justify"><br /></P>
<p ALIGN="justify">
3月31日，“青年电影手册”在京举行十周年庆典活动，现场颁发了“金扫帚奖”各奖项。在特设的2009至2018年国产电影金扫帚“十年最令人失望影片”奖中，《逐梦演艺圈》获得大奖。而让人意外的是，一直坚称《逐梦演艺圈》能拿奥斯卡的毕志飞，竟然来到了颁奖现场领奖。<br />
</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://r.sinaimg.cn/large/article/4fc66a3a0825b1979dd5005c2cec2f20"  ALT="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;"  TITLE="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;" /></P>
<p ALIGN="justify">毕志飞获“十年最让人失望电影奖”</P>
<p ALIGN="justify"><br /></P>
<p ALIGN="justify">
毕志飞一改往常的态度，在现场发表感言，“《纯洁心灵》确实有很多不足的地方，我觉得它可以算烂片，但不能算最烂。我愿意把这个奖作为一个起点，用我的热爱去不断证明自己，不断进步，不断鞭策自己。争取从‘金扫帚奖’走向其他金字打头的奖项，比如金熊奖、金马奖。”这番感言一出，立马改变了网友们对于毕志飞的印象。<br />
</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://r.sinaimg.cn/large/article/edc041c67ffe9e325a6fb5b39ac24854"  ALT="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;"  TITLE="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;" /></P>
<p ALIGN="justify"><br /></P>
<p ALIGN="justify">
不少网友都表示，相较于其他人而言，毕志飞敢于上台去领奖勇气可嘉，值得点赞。有网友对他表示理解：“毕导是个认真创作的人，虽然作品很烂，但是他不抄袭，不找借口，很用心。”还有人在网络上给他加油打气，“希望这个奖对毕仔来说就像哈利波特的飞天扫帚，你总有一天要起飞的”。<br />
</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://r.sinaimg.cn/large/article/5959d4d3635a347ff3374508fa0254d2"  ALT="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;"  TITLE="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;" /></P>
<p ALIGN="justify"><br /></P>
<p ALIGN="justify">
随后毕志飞曾经写的影评被扒了出来，看过他影评的网友表示，很难相信这些看似“有理有据，专业中肯”的影评，竟出自毕志飞之手。毕志飞仿佛成了一个不小心被“烂片”耽误了的专业选手，更有网友给他起了个绰号，“电影界的王语嫣”，虽然不会武功，但是通晓天下武功，是个高手。<br />
</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p ALIGN="justify">
从“低分导演”到“电影界的王语嫣”，一次“金扫帚”颁奖仿佛让毕志飞成功“洗白”，不仅不再招黑，还莫名让人期待他以后的作品。“金扫帚”奖真的有这么神奇，有洗白功能？其实毕志飞并不是第一个吃螃蟹的人。</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://r.sinaimg.cn/large/article/1565f207d2eb4adbf809ca681ce48176"  ALT="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;"  TITLE="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;" /></P>
<p ALIGN="justify">王宝强获“最令人失望导演奖”</P>
<p ALIGN="justify"><br /></P>
<p ALIGN="justify">
2018年，王宝强凭借着处女作电影《大闹天竺》获得了“最令人失望导演奖”，当时王宝强亲自上台领奖，并且发表感言表示，虚心接受批评，争取最后一次拿这个奖，对观众表示对不起。成为“金扫帚”举办以来，第一个到场领奖的一线明星。<br />
</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p ALIGN="justify">
对于王宝强的获奖感言，当时台下嘉宾都给予了热烈的掌声。事后网友也表示理解“态度还挺好”，“宝宝太耿直了”的评价随处可见。虽然《大闹天竺》依然被称做“烂片”，但是他认同观众，接受差评的做法，也获得了观众的认可。</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p ALIGN="justify">
从2009年到2019年，“金扫帚奖”已经举办十届，从最开始电影人避谈获奖，到一线明星亲自领奖，折射出了电影人和观众的态度变化。不管是《逐梦演艺圈》还是《大闹天竺》，都在接受差评领奖后风评好转，由此看来，观众实际上对于电影人的宽容度是很高的。中国话讲“知错能改，善莫大焉”，对于观众来说，并不是所有电影，都必须要能冲击奥斯卡，重要的是当电影反响较差时，电影人能正视和改进。</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://r.sinaimg.cn/large/article/c49815382b1b0a84591a1697a2333dcf"  ALT="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;"  TITLE="毕志飞坦然领走&ldquo;金扫帚奖&rdquo;，被网友评为&ldquo;电影界的王语嫣&rdquo;" /></P>
<p ALIGN="justify"><br /></P>
<p ALIGN="justify">
今年“金扫帚奖”出席嘉宾堪称豪华：谢飞、刘晓庆、贾樟柯、王小帅、王景春等都亲临现场，并且贾樟柯还对毕志飞现场领奖的行为，表示了肯定。可见如今电影人，越来越能正视大众对于电影作品的建议与评价。<br />
</P>
<p ALIGN="justify">&nbsp;<wbr></P>
<p ALIGN="justify">
当然，观众虽然欣慰于电影人认可差评，正视作品，但是相对于坦然接受“金扫帚”的颁奖，观众更期待的是下一部好的电影作品。</P>
<p ALIGN="justify"><br /></P>
<p ALIGN="justify">【文/久酒】</P>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_eca351ae0102y6yt" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="毕志飞坦然领走“金扫帚奖”，被网友评为“电影界的王语嫣”" id="dbox2_eca351ae0102y6yt" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div class="IL">
				阅读<span id="r_eca351ae0102y6yt" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_eca351ae0102y6yt" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('eca351ae0102y6yt',5);return false;">收藏</a><span id="f_eca351ae0102y6yt"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_eca351ae0102y6yt" onclick="return false ;" class="zznum"></a>				<span id="fn_毕志飞坦然领走“金扫帚奖”，被网友评为“电影界的王语嫣”" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_eca351ae0102y6yt">喜欢</cite></a><a id="d1_digg_down_eca351ae0102y6yt" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_eca351ae0102y6yt" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_eca351ae0102y6yt" onclick="report('eca351ae0102y6yt');return false;" href="#">举报</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_eca351ae0102y6yt">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_eca351ae0102y6s0.html">《小飞象》票房遇冷，迪士尼动画真人化之路不好走</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=3970126254" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_eca351ae0102y6s0.html">《小飞象》票房遇冷，迪士尼动画真人化之路不好走</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4006900000 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "3970126254",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "5b8bbb9df8ca51b41fa0fc939eafa760",
    $uhost : "",
    $ownerWTtype :"2",
    $private: {"pageset":0,"tj":1,"adver":0,"sms":0,"ad":0,"blogsize":0,"cms":0,"hidecms":1,"top":0,"invitationset":0,"p4p":0,"spamcms":1,"init7":1,"quote":0,"foot":0,"headpic":1,"isMsnLink":0,"msnfeed":"000","isMsnMove":0,"isprivate":0,"t_sina":"3970126254","oauth_token":"","oauth_token_secret":"","uname":"\u5f71\u89c6\u72ec\u820c","p_push_t":0,"p_get_t":0,"medal7":1,"articleclass":"117","uid":"3970126254","unbind":"1","quote_notice":"0","fav_notice":"1","atten_notice":"1","invite_notice":"0"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"eca351ae0102y6yt",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"",
		 $pn_x_rank:65536,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"004kGfcqzy6LZb6JzyM50","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"1"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(224, 224, 224)",
    $shareData:{"title":"\u6bd5\u5fd7\u98de\u5766\u7136\u9886\u8d70\u201c\u91d1\u626b\u5e1a\u5956\u201d\uff0c\u88ab\u7f51\u53cb\u8bc4\u4e3a\u201c\u7535\u5f71\u754c\u7684\u738b\u8bed\u5ae3\u201d@\u65b0\u6d6a\u535a\u5ba2","content":" 2017\u5e74\uff0c\u7535\u5f71\u300a\u7eaf\u6d01\u5fc3\u7075\u00b7\u9010\u68a6\u6f14\u827a\u5708\u300b\uff08\u4ee5\u4e0b\u7b80\u79f0\u300a\u9010\u68a6\u6f14\u827a\u5708\u300b\uff09\u6a2a\u7a7a\u51fa\u4e16\uff0c\u5176\u8ba9\u4eba\u4e0d\u5fcd\u76f4\u89c6\u7684\u5267\u60c5\u548c\u8fa3\u773c\u775b\u7684\u753b\u9762...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_eca351ae0102y6yt.html","pic":""},
    tpl:"32_1",
    reclist:0    };
var $encrypt_code = "fd1b0dd72123e0d9869f86d7d871f7bd";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自影视独舌  《毕志飞坦然领走“金扫帚奖”，被网友评为“电影界的王语嫣”》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
