<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点_影视独舌_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点_影视独舌_新浪博客,影视独舌," />
<meta name="description" content="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点_影视独舌_新浪博客,影视独舌," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_eca351ae0102x4ti.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=eca351ae0102x4ti&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/3970126254.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/32/32_1/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:219px;top:64px;}
.sinabloghead .blognav{ left:221px;top:124px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="heightstyle"  type="text/css">
.sinabloghead{ height: 210px; }
</style>
<style id="headtyle"  type="text/css">
.sinabloghead{ background-image: url(http://s1.sinaimg.cn/orignal/004kGfcqzy6LZb6JzyM50);}
.sinabloghead{ background-repeat:repeat-x; background-position:center top;}
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/u/3970126254"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_b.jpg"  width="80" height="20" title="新浪机构认证" align="absmiddle" /></a>独舌网dushe.me官方微博</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/u/3970126254">http://blog.sina.com.cn/u/3970126254</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('3970126254'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/u/3970126254">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_3970126254_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/u/3970126254">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_3970126254.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p7.sinaimg.cn/3970126254/180/83141390274836" id="comp_901_head_image" width="180" height="180" alt="影视独舌" title="影视独舌" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">影视独舌                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon147" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪机构认证" alt="新浪机构认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/3970126254?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_3970126254.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>7,823,201</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>40,576</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
			<li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="插队人让我体验到这辈子最强的一" target="_blank" href="http://blog.sina.com.cn/s/blog_58daf6670102xm4q.html?tj=2?tj=2">插队人让我体验到这辈子最强的一</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1490744935" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="小米上市9人成10亿美元富豪，" target="_blank" href="http://blog.sina.com.cn/s/blog_8e6f0a110102x7cj.html?tj=2?tj=2">小米上市9人成10亿美元富豪，</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2389641745" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="小米递交招股书估值或许并不乐观" target="_blank" href="http://blog.sina.com.cn/s/blog_44fea84d0102xa6x.html?tj=2?tj=2">小米递交招股书估值或许并不乐观</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1157539917" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="为什么特斯拉会一步步滑向破产的" target="_blank" href="http://blog.sina.com.cn/s/blog_4a46c3960102y6zk.html?tj=2?tj=2">为什么特斯拉会一步步滑向破产的</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1246151574" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="金融业过剩后也面临“去产能”" target="_blank" href="http://blog.sina.com.cn/s/blog_abaf81000102xhm7.html?tj=2?tj=2">金融业过剩后也面临“去产能”</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2880405760" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="荨麻疹离死亡并不远。" target="_blank" href="http://blog.sina.com.cn/s/blog_3f7db8260102xeo7.html?tj=2?tj=2">荨麻疹离死亡并不远。</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1065203750" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="【深度】乡村的社会混混是抓起来" target="_blank" href="http://blog.sina.com.cn/s/blog_4c870d1a0102x9jx.html?tj=2?tj=2">【深度】乡村的社会混混是抓起来</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1283919130" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="第1556篇·打架——往事之五" target="_blank" href="http://blog.sina.com.cn/s/blog_5054769e0102xwzk.html?tj=2?tj=2">第1556篇·打架——往事之五</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1347712670" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="导盲犬可否入住酒店？" target="_blank" href="http://blog.sina.com.cn/s/blog_5f7396520102yh1y.html?tj=2?tj=2">导盲犬可否入住酒店？</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1601410642" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="熊孩子出现竟然是......" target="_blank" href="http://blog.sina.com.cn/s/blog_9ec6cf980102xxte.html?tj=2?tj=2">熊孩子出现竟然是......</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2663829400" class="SG_linkb"></a></p>
		</li>		</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"eca351ae0102x4ti":"a12920b378d67f6de600def40e483528"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_eca351ae0102x4ti" class="titName SG_txta">不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2018-05-04 12:29:43)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'eca351ae0102x4ti'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='';
					var $tag_code='0e522f35703c1900358b1dd8ea8376a7';
					var $r_quote_bligid='eca351ae0102x4ti';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
										</td>
					<td class="blog_class">
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<br />
<p><br />
5月3日，北京市新闻出版广电局召开“记录新时代”创作规划座谈会。北京市新闻出版广电局局长杨烁发表讲话，谈了北京电视剧发展的成就和仍存在的问题，并提出下一步的发展要点。北京市新闻出版广电局副局长戴维主持会议。</P>
<p><br /></P>
<p>
前不久在宁波举行的全国电视剧创作规划会上，国家广播电视总局局长聂辰席提出了“打造永不落幕的中国剧场”，而在昨天的北京创作规划会上，杨烁提出了“打造常演常新的北京剧场”。</P>
<p><br /></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://si1.go2yd.com/get-image/0MsA1uiL2US" NAME=""  ALT="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点"  TITLE="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" /></P>
<p><br /></P>
<p>会上发布了2018-2022年“记录新时代工程”
80个重点选题规划片单，这是落实全国电视剧创作规划会议的实际举措。在未来5年的重要时间节点、重大主题创作中，北京要确保各类主旋律作品不缺项、北京题材作品不缺位、在国家级奖项评选中不缺席。</P>
<p><br /></P>
<p>
杨烁透露说，今年继续加大对优秀作品的扶持，专项资金将突破8000万。还对重点剧目实行“一剧一策”管理，根据项目进展组织剧本研讨、拍摄指导、政策资金扶持、绿色通道报审、播出宣传推广等，提供精准服务。目的就是盘活资源助推精品。从今年开始，决定增加扶持基金份额，给予电视频道、互联网平台等优质播出机构以特别奖励。</P>
<p><br /></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://si1.go2yd.com/get-image/0MsA1rr5zvs" NAME=""  ALT="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点"  TITLE="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" /></P>
<p><br /></P>
<p>
会议宣明了北京市保障“电视剧高质量发展”的具体措施和政策细则，建立了未来5年重要剧目的动态选题库，将对北京电视剧的发展产生深远而持久的影响。</P>
<p><br /></P>
<p>20多家影视制作、播出机构的代表，导演刘家成，演员何冰等上百人参加了本次会议。<br /></P>
<p><br /></P>
<h2><strong>（1）北京电视剧发展的成绩和面临的困难</STRONG><br /></H2>
<p><br /></P>
<p>杨烁回顾了北京电视剧走过的辉煌的历程。<br />
<br />
这里诞生了第一部长篇电视剧《四世同堂》、第一部室内电视剧《渴望》、第一部电视系列喜剧《编辑部的故事》、第一部在海外拍摄的电视剧《北京人在纽约》、第一部编年体电视剧《一年又一年》。<br />

<br />
目前，全国大多数影视创作的领军企业和领军人才都集中在北京，有影视制作机构7000余家，全国电视剧制作机构有一半落户在北京，电视剧制作甲种许可证单位17家。</P>
<p><br /></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://si1.go2yd.com/get-image/0MsA1tJb5uq" NAME=""  ALT="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点"  TITLE="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" /></P>
<p><br /></P>
<p>
去年有14部剧在央视综合频道及一线卫视黄金档播出，收视情况表现突出，25部剧获中宣部、广电总局、市委宣传部的奖励和重点推介，北京电视剧事业产业呈现出蓬勃兴盛发展态势。</P>
<p><br /></P>
<p>
我们还有北京电视台和125家视频网站等优质播出平台，去年《情满四合院》《生逢灿烂的日子》《外科风云》等在北京卫视创下高收视率；《法医秦明》《特种兵王之使命抉择》《了不起的匠人（第二季）》等46部作品被局评为优秀网络视听节目，在搜狐视频、爱奇艺、优酷网等热播。可以说，当前北京电视文艺发展总体是好的，走在了全国的前列。</P>
<p><br /></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://si1.go2yd.com/get-image/0MsA1pD7bZw" NAME=""  ALT="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点"  TITLE="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" /></P>
<p><br /></P>
<p>在肯定成绩的同时，杨烁也谈到了存在的问题和困难：</P>
<p><br /></P>
<blockquote>
<p>
一是随着影视市场的发展，过分强调收视率、点击率的不良倾向比较突出，抵制、打击各种行业弄虚作假行为，把追求社会效益作为自觉选择的主动性还不够，手段还不多，更多地从加强社会效益考核、明确评价指标和标准的探索还不够，效果还不明显。</P>
<p><br /></P>
<p>
二是随着市场容量的不断扩大，一些电视剧、网络剧，为一时之利而动摇、为一时之誉而急躁，甚至沾染上低俗、庸俗、媚俗的风气，猎奇猎艳、鸡零狗碎、风花雪月的现象，仍在一定范围内存在，还有一些“神剧”“雷剧”引发议论。</P>
<p><br /></P>
<p>
<strong>三是有“高原”缺“高峰”的问题尚未根本解决，代表首都标准的精品还不够多，以一流内容支撑全国文化中心还任重道远。</STRONG>以电视剧生产为例，近几年平均每年备案公示电视剧数量300余部，取得发行许可证的剧目70余部，卫视播出的剧目数量30部左右，数量不少，但力作还不多。</P>
<p><br /></P>
<p>
<strong>四是扶持政策不够精准，未能覆盖到全产业链，造成资源流失。</STRONG>一些有实力的制作公司因为税收、上市等原因离开北京，有的虽然在北京备案、报审，但公司实际运作在外地，有产业空心化现象，整体行业收入下降，产业有下滑趋势。</P>
</BLOCKQUOTE>
<p><br /></P>
<h2><strong>（2）北京电视文艺发展的五个要点</STRONG></H2>
<p><br /></P>
<p>
杨烁说，我们要正视问题，直面困难，牢牢把握我国社会主要矛盾发生的深刻转化，树立担当意识，着力补短板、强弱项，加快北京电视文艺发展步伐，更好地满足首都人民对美好生活的新期待。</P>
<p><br /></P>
<p>
<strong>一要不断适应人民群众美好生活新需要。</STRONG>电视文艺与老百姓的生活最为关联密切，是文化建设中最为显性的要素，美不美、好不好，老百姓听得着、看得见，感受体验最直接。</P>
<p><br /></P>
<p>
有的作品远离生活、远离人民，对人民群众特别是基层群众的生活缺乏热情，自然也让观众“敬而远之”；有的误把现实生活的场景当作现实主义精神，飘在表面，深不下去，成为远离生活的“悬浮剧”，这些都要引以为戒。</P>
<p><br /></P>
<p>
反映新时代是人民群众的热切期许，是新时代电视文艺创作的使命所在，文艺创作既可以以宏阔视野，展现社会变迁和人物群体命运，也可以以百姓视角，反映普通人追梦中国、追求幸福生活。</P>
<p><br /></P>
<p>
电视文艺要充分发挥“时代录影”“国家相册”功能，讲好新时代的中国故事，努力为新征程留下真实鲜活、振奋人心的时代影像志和历史备忘录。</P>
<p><br /></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://si1.go2yd.com/get-image/0MsA1iLvLbk" NAME=""  ALT="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点"  TITLE="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" /></P>
<p><strong><br /></STRONG></P>
<p><strong>二要实现由数量型增长向质量型发展的根本转变。</STRONG></P>
<p><strong><br /></STRONG></P>
<p>
北京电视剧占全国体量近三分之一，2017年北京局备案公示的电视剧有359部，取得发行许可证的73部，均连续多年保持全国第一。</P>
<p><br /></P>
<p>
但是，随着广大观众对品质要求的不断提升，靠数量规模发展的红利期已经成为过去时，必须深化行业供给侧结构性改革，加快从数量规模增长的粗放型发展，向质量品格提升的集约式发展转变。一方面，要推进产业组织结构调整，着力做优市场主体；另一方面，要推进产品结构调整优化，着力提升电视文艺产品整体品质。</P>
<p><br /></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://si1.go2yd.com/get-image/0MsA1fZgvp2" NAME=""  ALT="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点"  TITLE="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" /></P>
<p><br /></P>
<p>
<strong>三要实现优秀作品传播最大化、效益最大化。</STRONG>大数据显示，2017年全国电视台和视频网站播出的电视剧，收视率和播放量名列前茅的10部作品中出现了前所未有的高度重合。高质量发展，就是要坚持创新发展理念，以互联网思维和融合发展观念，再造制作、宣发、购销、播出体系和流程，实现优秀作品传播最大化、效益最大化。必须统筹网上线下两个传播平台，让优秀作品展现出全新的传播能力和传播能量。</P>
<p><br /></P>
<p>
<strong>四要杜绝浮躁之风侵蚀电视文艺的健康肌体。</STRONG>浮躁之风，已成为影响电视文艺高质量发展的一只拦路虎。遏制浮躁之风，需要多管齐下，综合施策，在内容上必须力戒浮华，在制作上必须力戒功利主义、粗制滥造。要按照政府引导、行业自律、各方协同综合治理的思路，进一步优化制作成本比例，促进演员片酬更加合理。</P>
<p><br /></P>
<p>
今天，行业协会联合发布了《倡议书》，各机构积极响应，这反映了大家的呼声，是一个得力的举措。下一步，我们要在行业开展“三会三课”系列活动，“三会”是指“规划会、交易会、联谊会”，“三课”是指“政策课、业务课、实践课”。通过“三会三课”活动，力戒浮华功利，切实使北京制作真正成为经得住群众评价和时代检验的精品力作。</P>
<p><br /></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://si1.go2yd.com/get-image/0MsA1xVpgOG" NAME=""  ALT="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点"  TITLE="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" /></P>
<p><br /></P>
<p>
<strong>五要推动北京电视剧目更多更快地走出去。</STRONG>新时代展现出前所未有的精神面貌，“中国面孔”的丰富性为讲好中国故事提供了前所未有的故事内核和外延，我们要通过电视文艺作品展现中华文明独特的价值与魅力，让全世界人民更好地认识中国。</P>
<p><br /></P>
<p>
近年来，我们先后在法国、英国、俄罗斯、南非等成功举办“北京优秀影视剧海外展播季”，积极推动优质电视剧目海外落地，今年的展播季还向“一带一路”沿线国家延伸拓展，扩大辐射力。</P>
<p><br /></P>
<p>
要提升产品国际市场份额和影响力，鼓励企业积极参与丝绸之路影视桥等“走出去”工程，加强主流频道境外落地工作，建设影视译制产业链，组织企业参加国际知名节展，办好“北京日”“北京周”活动，推动电视剧目亮相国际主流市场。</P>
<p><br /></P>
<h2><strong>（3）未来5年80个重点剧目公布</STRONG></H2>
<p><br /></P>
<p>会上，还公布了北京市新闻出版广电局2018-2022年“记录新时代工程”北京市重点选题名单。</P>
<p><br /></P>
<p>
今年适逢纪念改革开放40周年，也是中国电视剧诞生60周年。围绕纪念改革开放40周年、庆祝中华人民共和国成立70周年、全面建成小康社会、庆祝中国共产党成立100周年、北京冬奥会冬残奥会等重要时间节点，围绕新时代党和国家发生的历史性变革和取得的历史性成就，围绕“长城文化带、大运河文化带、西山永定河文化带”建设，围绕北京市“古都文化、红色文化、京味文化、创新文化”建设，围绕普通中国人为创造美好生活所产生的感人奋斗故事，开展选题规划，发挥示范引领作用。</P>
<p><br /></P>
<p><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://si1.go2yd.com/get-image/0MsA1wGIwxU" NAME=""  ALT="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点"  TITLE="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" /></P>
<p><br /></P>
<p>
<strong>需要注意的是，北京市重点选题规划剧目的名单是动态的，可进可出。有些达不到要求的剧目会退出名单，有些新的亮点剧目可以通过申报程序进入名单。</STRONG></P>
<p><br /></P>
<p>北京市重点选题规划剧目80部（含电视剧、电视纪录片、电视动画片）：</P>
<p><br /></P>
<p><strong>电视剧：</STRONG></P>
<p><strong><br /></STRONG></P>
<p>《最美的青春》<br />
<br />
《你迟到的许多年》<br />
<br />
《初心》<br />
<br />
《沙海老兵》<br />
<br />
《归去来》<br />
<br />
《天下长安》<br />
<br />
《宣武门》<br />
<br />
《诚中堂》<br />
<br />
《天下无诈》<br />
<br />
《走火》<br />
<br />
《海洋之城》<br />
<br />
《长河落日》<br />
<br />
《芝麻胡同》<br />
<br />
《尉官正年轻》<br />
<br />
《破冰行动》<br />
<br />
《西藏苍穹》<br />
<br />
《壮志高飞》<br />
<br />
《莫语者》<br />
<br />
《我们的四十年》<br />
<br />
《飞行少年》<br />
<br />
《反恐特战队之天狼》<br />
<br />
《启航》<br />
<br />
《觉醒年代》<br />
<br />
《奔腾年代》<br />
<br />
《新一年又一年》<br />
<br />
《我爱北京天安门》<br />
<br />
《青春斗》<br />
<br />
《北京以南》<br />
<br />
《枪杆子1949》<br />
<br />
《小巷名流》<br />
<br />
《大国重器》<br />
<br />
《中国援外医生》<br />
<br />
《人生》<br />
<br />
《归鸿》<br />
<br />
《中国式关系2》<br />
<br />
《刑警队长2》<br />
<br />
《光荣岁月》<br />
<br />
《我在天堂等你》<br />
<br />
《建国大业》<br />
<br />
《三叉戟》<br />
<br />
《月亮上的篝火》<br />
<br />
《与顶点的距离》<br />
<br />
《运通天下》<br />
<br />
《那金枝》<br />
<br />
《风雨中关村》<br />
<br />
《光荣与梦想》<br />
<br />
《大前门》<br />
<br />
《生逢灿烂的日子2》<br />
<br />
《南锣警探》<br />
<br />
《第一个十月》<br />
<br />
《国家名片》<br />
<br />
《北斗南箕之歌》<br />
<br />
《大海港》</P>
<p><br /></P>
<p><strong>纪录片：</STRONG><br />
<br />
《中关村》<br />
<br />
《脊梁》<br />
<br />
《一起走过四十年》<br />
<br />
《红色记忆——永不消失的电波》<br />
<br />
《我的时代和我》<br />
<br />
《长城长》<br />
<br />
《永定河》<br />
<br />
《你看不见的长城》<br />
<br />
《北京味道（第二季）》<br />
<br />
《紫禁城》<br />
<br />
《元之韵·元曲》<br />
<br />
《北京记忆（第二部）》<br />
<br />
《华人故事之我是中国人》<br />
<br />
《话说运河》<br />
<br />
《阅读中国（1978-2018）》<br />
<br />
《从中国到中国》<br />
<br />
《了不起的匠人（第四季）》<br />
<br />
《最美中国（第三季）》<br />
<br />
《讲究（第四季）》</P>
<p><br /></P>
<p><strong>动画片：</STRONG></P>
<p><br /></P>
<p>《大运河奇缘》<br />
<br />
《冰雪冬奥村》<br />
<br />
《锡兰王子》<br />
<br />
《愚公移山》<br />
<br />
《鹿精灵系列》<br />
<br />
《无敌小鹿系列》<br />
<br />
《京剧猫系列》<br />
<br />
《茶娃传奇》</P>
<br />
<p>【文/李星文】</P>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp">
        	<div class="share SG_txtb">
			分享： 
			<div class="bshare-custom" style="display:inline;margin-left:5px;"><a title="分享到新浪微博" class="bshare-sinaminiblog" href="javascript:void(0);"></a><a title="分享到微信" class="bshare-weixin" href="javascript:void(0);"></a><a title="分享到QQ空间" class="bshare-qzone" href="javascript:void(0);"></a><a title="分享到豆瓣" class="bshare-douban" href="javascript:void(0);"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a>
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_eca351ae0102x4ti" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" id="dbox2_eca351ae0102x4ti" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div class="IL">
				阅读<span id="r_eca351ae0102x4ti" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_eca351ae0102x4ti" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('eca351ae0102x4ti',5);return false;">收藏</a><span id="f_eca351ae0102x4ti"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_eca351ae0102x4ti" onclick="return false ;" class="zznum"></a>				<span id="fn_不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_eca351ae0102x4ti">喜欢</cite></a><a id="d1_digg_down_eca351ae0102x4ti" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_eca351ae0102x4ti" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_eca351ae0102x4ti" onclick="report('eca351ae0102x4ti');return false;" href="#">举报</a>
											</div>
			<div class="IR">
				<table>
					<tr>
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
										</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_eca351ae0102x4ti">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_eca351ae0102x4r4.html">使命在召唤，《幸福照相馆》精细描摹属于我们的小年代</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=3970126254" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_eca351ae0102x4r4.html">使命在召唤，《幸福照相馆》精细描摹属于我们的小年代</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　<a href="javascript:;" onclick="window.open ('http://control.blog.sina.com.cn/admin/advice/impeach.php?url=http%3A//blog.sina.com.cn/s/blog_4cf7b4ec0100eudp.html%3Ftj%3D1', '','height=495, width=510, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=n o, status=no');">不良信息反馈</a>　电话：4006900000 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "3970126254",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "5b8bbb9df8ca51b41fa0fc939eafa760",
    $uhost : "",
    $ownerWTtype :"5",
    $private: {"pageset":0,"tj":1,"adver":0,"sms":0,"ad":0,"blogsize":0,"cms":0,"hidecms":1,"top":0,"invitationset":0,"p4p":0,"spamcms":1,"init7":1,"quote":0,"foot":0,"headpic":1,"isMsnLink":0,"msnfeed":"000","isMsnMove":0,"isprivate":0,"t_sina":"","oauth_token":"","oauth_token_secret":"","uname":"","p_push_t":0,"p_get_t":1,"medal7":1,"articleclass":"117","uid":"3970126254","unbind":"1","quote_notice":"0","fav_notice":"1","atten_notice":"1","invite_notice":"0"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"eca351ae0102x4ti",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"004kGfcqzy6LZb6JzyM50","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"1"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(224, 224, 224)",
    tpl:"32_1",
    reclist:0    };
var $encrypt_code = "fd1b0dd72123e0d9869f86d7d871f7bd";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自影视独舌  《不缺项不缺位不缺席，杨烁细说北京电视剧5年规划和帮扶要点》", summary:"...  (来自 @头条博客)"});
     </script>

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
