<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>2月4日-3月5日运势早知道_陈悠然--北京_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="2月4日-3月5日运势早知道_陈悠然--北京_新浪博客,陈悠然--北京,九宫纳甲,九宫纳甲培训班,陈悠然风水命理工作室,精准算命" />
<meta name="description" content="2月4日-3月5日运势早知道_陈悠然--北京_新浪博客,陈悠然--北京," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_75948c510102xh36.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=75948c510102xh36&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1972669521.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/32/32_7/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:463px;top:0px;}
.sinabloghead .blognav{ left:684px;top:0px;}
</style>
<style id="bgtyle"  type="text/css">
.sinablogb{ background-image:none;}</style>
<style id="heightstyle"  type="text/css">
.sinabloghead{ height: 197px; }
</style>
<style id="headtyle"  type="text/css">
.sinabloghead{ background-image: url(http://s3.sinaimg.cn/orignal/0029v7slgy6VgzjQMCuc2);}
.sinabloghead{ background-repeat:repeat; background-position:right top;}
</style>
<style id="navtyle"  type="text/css">
.sinabloghead .blognav .blognavBg{  background-image: url(http://s2.sinaimg.cn/orignal/0029v7slgy6VgyMDUe551);_filter:none;}
.sinabloghead .blognav .blognavBg{ background-repeat:repeat-x; background-position:center top;}
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/u/1972669521"><span id="blognamespan">加载中...</span></a></h1>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/u/1972669521">http://blog.sina.com.cn/u/1972669521</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1972669521'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/u/1972669521">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1972669521_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/u/1972669521">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1972669521.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p2.sinaimg.cn/1972669521/180/47301506406565" id="comp_901_head_image" width="180" height="180" alt="陈悠然--北京" title="陈悠然--北京" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">陈悠然--北京                                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1972669521?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1972669521.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/1.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>4,034,889</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>1,524</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div class="SG_conn " id="module_909">
<div class="SG_connHead">
    <span class="title" comp_title="博主被推荐的博文">博主被推荐的博文</span>
        <span class="edit"></span>
</div>
    <div class="SG_connBody">
        <div class="pic_s1"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html"><img src="http://simg.sinajs.cn/blog7style/images/widget/cmt_banner_s.jpg" /></a></div>
<div class="cmtA_tip"><a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn/0">陈悠然--北京</a>的这篇博文被推荐到<a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn">新浪博客</a></div><div class="SG_j_linedot cmtA_line"></div><div class="cmtA_tit">此博主被推荐的博文：</div>
<ul class="onlylist cmtA_arti" >
	<li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_75948c510102xh36.html?tj=1">2月4日-3月5日运势早知道…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://www.sina.com.cn/" target="_blank">新浪首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_75948c510102xgzr.html?tj=1">易理解析周立波的官非…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_75948c510102xgso.html?tj=1">易理解析李小璐出轨事件疑云…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://www.sina.com.cn/" target="_blank">新浪首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_75948c510102xgfl.html?tj=1">农历十二月（丑月）运势早知…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://www.sina.com.cn/" target="_blank">新浪首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_75948c510102xg4a.html?tj=1">2018年年运早知早布局（一）…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li>
	<!--<li><p><span class="SG_dot"></span><a href="#"></a></p><div class="w_list SG_txtc"></div></li>-->				
</ul>
<div class="more1">
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/s/article_recommended_1972669521_1.html">全部推荐博文</a>>></span><br/>
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html">如何获得更多推荐?</a></span><br/>

</div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
			<li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="钱是老板的照妖镜" target="_blank" href="http://blog.sina.com.cn/s/blog_5951b3310102y4gz.html?tj=2?tj=2">钱是老板的照妖镜</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1498526513" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="第1524篇·崴脚" target="_blank" href="http://blog.sina.com.cn/s/blog_5054769e0102xqba.html?tj=2?tj=2">第1524篇·崴脚</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1347712670" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="周蓬安：副局长强奸妻妹案，一乱" target="_blank" href="http://blog.sina.com.cn/s/blog_4969c6830102x6wu.html?tj=2?tj=2">周蓬安：副局长强奸妻妹案，一乱</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1231668867" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="声讨“高铁扒门女”前，先听听她" target="_blank" href="http://blog.sina.com.cn/s/blog_1382c65610102xgg7.html?tj=2?tj=2">声讨“高铁扒门女”前，先听听她</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/5237400929" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="敲诈不成摔死狗？如此贪婪残忍愚" target="_blank" href="http://blog.sina.com.cn/s/blog_477040800102xgbj.html?tj=2?tj=2">敲诈不成摔死狗？如此贪婪残忍愚</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1198538880" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="北航通报陈小武，法治接力要跟上" target="_blank" href="http://blog.sina.com.cn/s/blog_4179f7990102x4pv.html?tj=2?tj=2">北航通报陈小武，法治接力要跟上</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1098512281" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="大麻合法化，美梦还是噩梦的开始" target="_blank" href="http://blog.sina.com.cn/s/blog_15f20fe440102x8cj.html?tj=2?tj=2">大麻合法化，美梦还是噩梦的开始</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/5890965060" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="北航教授骚扰女生：导师的淫魔之" target="_blank" href="http://blog.sina.com.cn/s/blog_5d608f690102wvfv.html?tj=2?tj=2">北航教授骚扰女生：导师的淫魔之</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1566609257" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="“&nbsp;法律面前人人平等" target="_blank" href="http://blog.sina.com.cn/s/blog_4e48965d0102xj7h.html?tj=2?tj=2">“&nbsp;法律面前人人平等</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1313379933" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="特朗普的怒与火：与国师班农决裂" target="_blank" href="http://blog.sina.com.cn/s/blog_483476660102xb19.html?tj=2?tj=2">特朗普的怒与火：与国师班农决裂</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1211397734" class="SG_linkb"></a></p>
		</li>		</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
</div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"75948c510102xh36":"ce3d6d9244c5c636b28b855046b9908c"}'>
		<div class="articalTitle"> 
			
						<span class="img1"> 
					<a href="http://www.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到新浪首页，点击查看更多精彩内容" align="absmiddle" /></a>			
			</span>
							<h2 id="t_75948c510102xh36" class="titName SG_txta">2月4日-3月5日运势早知道</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2018-01-12 16:53:19)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'75948c510102xh36'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='九宫纳甲,九宫纳甲培训班,陈悠然风水命理工作室,精准算命';
					var $tag_code='765642dbb8b1489eabcd9e74fe72365c';
					var $r_quote_bligid='75948c510102xh36';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%BE%C5%B9%AC%C4%C9%BC%D7&by=tag" target="_blank">九宫纳甲</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%BE%C5%B9%AC%C4%C9%BC%D7%C5%E0%D1%B5%B0%E0&by=tag" target="_blank">九宫纳甲培训班</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B3%C2%D3%C6%C8%BB%B7%E7%CB%AE%C3%FC%C0%ED%B9%A4%D7%F7%CA%D2&by=tag" target="_blank">陈悠然风水命理工作室</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%BE%AB%D7%BC%CB%E3%C3%FC&by=tag" target="_blank">精准算命</a></h3>
																</td>
					<td class="blog_class">
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr></FONT><font STYLE="font-size: 22px;" COLOR="#F434FC"><b>&nbsp;<wbr>2月4日-3月5日运势早知道</B></FONT>
<div><font COLOR="#F434FC"><span STYLE="font-size: 22px;"><b><br /></B></SPAN></FONT></DIV>
<div><font COLOR="#F434FC"><span STYLE="font-size: 22px;"><b><br /></B></SPAN></FONT>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div>
<div STYLE="text-align: center;"><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=75948c510102xh36&url=http://album.sina.com.cn/pic/0029v7slzy7hjVHdNqq92" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s3.sinaimg.cn/bmiddle/0029v7slzy7hjVHdNqq92&amp;690" NAME="image_operate_27241515751312013"  ALT="2月4日-3月5日运势早知道"  TITLE="2月4日-3月5日运势早知道" /></A></DIV>
<br /></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
阳历2017年已经过去，新的一年来到了。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
2月4日立春，新的一个年份、月份即将来到，那么，新的一年，新的一月，人们的运势又将如何呢？</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
每篇文章发表后，总会收到很多读者朋友的询问：老师，我如何才能知道自己的日主是什么呢？</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>其实基本上每篇文章中，我都会介绍一下查找自己日主的方法，找自己的日主很好找，一是上网百度一个八字自动排盘软件，输入自己的出生时间：年月日时、性别、农历/阳历，再点击排盘，八字命盘就出来了，命盘排下来后，找“日主”，日主下面的那个字，就代表你自己，找到这个字，就能和我文中的某个天干对应了。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
二是可以关注我们工作室的公众号，扫码就可以点击进入。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div>
<div STYLE="text-align: center;"><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=75948c510102xh36&url=http://album.sina.com.cn/pic/0029v7slzy7hjVZyf5n69" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s10.sinaimg.cn/mw690/0029v7slzy7hjVZyf5n69&amp;690" WIDTH="300" HEIGHT="300" NAME="image_operate_89011515751389408"  ALT="2月4日-3月5日运势早知道"  TITLE="2月4日-3月5日运势早知道" /></A></DIV>
<br /></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>新年、新月的干支排序为：戊戌
甲寅，下面讲述，十个天干人士在新的月份的运势，看看你有没有转运或者运气更好的可能呢。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#0F7826"><b STYLE="">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>一、甲木人</B></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>甲木人在本月，耗费太多，没有余钱，不适宜投资。做生意的甲木人，本月付出多，盈利少。男性的甲木人，本月有和自己喜欢的女人分手的现象，整个一个流月，甲木的父亲身体不自在，多表现在脾胃消化道这一路上。甲木人本月和兄弟姐妹感情不和，并且有为他们花较多的钱财的现象。总之，新的一月，对于甲木人来讲，是个考验，特别是在钱财上。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><b><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr></FONT><font STYLE="font-size: 20px;" COLOR="#1A8B24">二、乙木人</FONT></B></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>乙木人在本月，余不下钱，属于月光一族，吃光用光花光。开店铺做生意的乙木人，生意不红火，有被同行竞争超过的态势，对于已婚的乙木人，更要注意妻子有红杏出墙的危险。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div>
<div STYLE="text-align: center;"><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=75948c510102xh36&url=http://album.sina.com.cn/pic/0029v7slzy7hjWmam3d2f" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s16.sinaimg.cn/mw690/0029v7slzy7hjWmam3d2f&amp;690" WIDTH="259" HEIGHT="240" NAME="image_operate_49661515751706816"  ALT="2月4日-3月5日运势早知道"  TITLE="2月4日-3月5日运势早知道" /></A></DIV>
<br /></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr></FONT> <font STYLE="font-size: 20px;" COLOR="#1D8312"><b>&nbsp;<wbr>三、丙火人</B></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>丙火人在本月，一是要注意自己的身体问题，对于老年的丙火人来说，这个月份，自己的身体上易出一些问题，注意饮食结构，合理膳食；而对于做生意的丙火人，本月财源突然有阻碍，进财渠道出问题；而对于在单位上班的丙火人来讲，本月频遇小人，领导对丙火人各种不满意，挑三挑四，很是烦恼。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr></FONT><font STYLE="font-size: 20px;" COLOR="#1D8C18"><b>四、丁火人</B></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>丁火人在本月，会遇到生命中的贵人，在单位工作的丁火人，本月有升值之喜，而对于做生意的丁火人来说，过于考虑周全，缩手缩脚，不敢放手一博，也会失去很多挣钱的机会。女性的未婚丁火人在本月，收敛起自己的公主脾气，结婚成家的机率就会很高。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr></FONT> <font STYLE="font-size: 20px;" COLOR="#1B8F25"><b>&nbsp;<wbr>五、戊土人</B></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>戊土人在本月，会突然增加很多信心和勇气，敢于面对原来不敢面对的人，正视原来不想解决、处理、久拖不决的问题，变得果敢、决断起来。在单位工作的戊土人，本月也会有很多好的、创新的建树，在同事中脱颖而出。做生意的戊土人，在本月也会有很多杀手锏，能够让很多竞争对手折服。正在谈恋爱的戊土人，本月也能战胜情场上的敌手，争取到自己喜欢的姑娘。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr></FONT> <font STYLE="font-size: 20px;" COLOR="#188F20"><b>&nbsp;<wbr>六、己土人</B></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>己土人在本月，特别喜欢自己的工作，身在职场的己土人，热爱自己的本职工作，在同事、同行当中，也能赢得较好的口碑，领导也会很赏识自己。而女性的己土人，本月夫妻感情较稳定，能够打败敌手。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr></FONT> <font STYLE="font-size: 20px;" COLOR="#178922"><b>&nbsp;<wbr>
&nbsp;<wbr>七、庚金人</B></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>庚金人在本月，能发挥出最大的能动性，男性的庚金人，将更具备男子汉的魅力，做事豪爽、大方，不拘小节，有横扫一切的气势。做生意的庚金人，本月有大偏财进项；而身在官场的庚金人，本月将有丢职务的现象，需要谨慎注意。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr></FONT><font STYLE="font-size: 20px;" COLOR="#1DA31B"><b>八、辛金人</B></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>辛金人在本月，在财运上，是小有收获，但是却很操心劳碌，生活不安宁，中年以上的辛金人，还要注意自己身体上容易出毛病，依然集中在皮肤、脾胃等消化道问题。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr></FONT> <font STYLE="font-size: 20px;" COLOR="#157A1C"><b>&nbsp;<wbr>九、壬水人</B></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>壬水人在本月，是自己的才能发挥得最佳的月份，浑身总好象有用不完的力气，拥有了能撼动大山的气概和能量，做生意的壬水人在本月，特别适合做重大的决断。女性的壬水人，本月会和自己喜欢的男人在感情上较为融洽。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr></FONT> <font STYLE="font-size: 20px;" COLOR="#138A12"><b>&nbsp;<wbr>十、癸水人</B></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>癸水人在本月，是个不太讨喜的月份。男性的癸水人，有不想好好工作，跳槽的打算，在单位里也会和领导相处得不愉快；女性的癸水人，本月夫妻争吵较多，突然讨厌丈夫，看不惯对方的种种言行，对于刚生儿子的小媳妇来说，本月会过于关心儿子而忽略了丈夫，使夫妻感情生变。而对于做生意的癸水人来说，就是打破常规，打破框框架架，选择最适合自己的挣钱机会，会有所宰获。</FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div><font COLOR="#166E0D" STYLE="font-size: 20px;"><b>&nbsp;<wbr>运势会因为各个人自身的八字的不同组合而产生不一样的走势和结果，2017已去，2018年来到，新的一年，你的运势如何呢？请关注本工作室的流年运势测算。</B></FONT><b STYLE="color: rgb(255, 0, 0); font-size: 20px;">来年遇见更好的自己——个人2018年年运预测活动，火爆预约中。</B></DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878"><br /></FONT></DIV>
<div>
<div STYLE="text-align: center;"><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=75948c510102xh36&url=http://album.sina.com.cn/pic/0029v7slzy7hjWihDCt85" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s6.sinaimg.cn/bmiddle/0029v7slzy7hjWihDCt85&amp;690" NAME="image_operate_4761515751677274"  ALT="2月4日-3月5日运势早知道"  TITLE="2月4日-3月5日运势早知道" /></A></DIV>
<div STYLE="text-align: center;"><br /></DIV>
<div STYLE="text-align: center;"><br /></DIV>
<div STYLE="text-align: center;"><br /></DIV>
<div STYLE="text-align: center;"><br /></DIV>
<div STYLE="text-align: left;"><br /></DIV>
<div ALIGN="center" STYLE="text-align: center;"><span STYLE="line-height: 30px;"><font COLOR="#787878" STYLE="font-size: 20px;">命理风水起名业务咨询，请按以下方法联系（<strong>有偿提供咨询，非需勿扰</STRONG>）</FONT></SPAN></DIV>
<div><span STYLE="line-height: 30px;"><font COLOR="#787878" STYLE="font-size: 20px;"><br /></FONT></SPAN></DIV>
<div STYLE="text-align: center;"><font COLOR="#787878" STYLE="font-size: 20px;"><span STYLE="line-height: 30px;"><b>咨询</B></SPAN><span STYLE="line-height: 30px;"><font STYLE="font-size: 24px;"><b>微信：</B>cylgzs6688（陈老师） &nbsp;<wbr>
&nbsp;<wbr></FONT></SPAN></FONT><span STYLE="color: rgb(120, 120, 120); font-size: 20px;">&nbsp;<wbr></SPAN><span STYLE="line-height: 30px; color: rgb(120, 120, 120); font-size: 20px;">czp931022(志易堂）</SPAN></DIV>
</DIV>
<div><font STYLE="font-size: 20px;" COLOR="#787878">&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr></FONT></DIV>
</DIV>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp">
        	<div class="share SG_txtb">
			分享： 
			<div class="bshare-custom" style="display:inline;margin-left:5px;"><a title="分享到新浪微博" class="bshare-sinaminiblog" href="javascript:void(0);"></a><a title="分享到微信" class="bshare-weixin" href="javascript:void(0);"></a><a title="分享到QQ空间" class="bshare-qzone" href="javascript:void(0);"></a><a title="分享到豆瓣" class="bshare-douban" href="javascript:void(0);"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a>
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_75948c510102xh36" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="2月4日-3月5日运势早知道" id="dbox2_75948c510102xh36" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div class="IL">
				阅读<span id="r_75948c510102xh36" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
								<a href="javascript:;" onclick="$articleManage('75948c510102xh36',5);return false;">收藏</a><span id="f_75948c510102xh36"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_75948c510102xh36" onclick="return false ;" class="zznum"></a>				<span id="fn_2月4日-3月5日运势早知道" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_75948c510102xh36">喜欢</cite></a><a id="d1_digg_down_75948c510102xh36" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_75948c510102xh36" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_75948c510102xh36" onclick="report('75948c510102xh36');return false;" href="#">举报</a>
											</div>
			<div class="IR">
				<table>
					<tr>
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
										</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_75948c510102xh36">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_75948c510102xgzr.html">易理解析周立波的官非</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="clearit"></div>
		
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　<a href="javascript:;" onclick="window.open ('http://control.blog.sina.com.cn/admin/advice/impeach.php?url=http%3A//blog.sina.com.cn/s/blog_4cf7b4ec0100eudp.html%3Ftj%3D1', '','height=495, width=510, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=n o, status=no');">不良信息反馈</a>　电话：4006900000 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2017 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1972669521",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "0b705e917c0da7f0e6df3948add892f2",
    $uhost : "",
    $ownerWTtype :"",
    $private: {"pageset":1,"tj":1,"adver":0,"sms":0,"ad":0,"blogsize":0,"cms":1,"hidecms":1,"top":"75948c510102xguf","invitationset":1,"p4p":0,"spamcms":1,"init7":1,"quote":0,"foot":0,"isprivate":0,"headpic":1,"t_sina":"1972669521","oauth_token":1,"oauth_token_secret":1,"uname":"","p_push_t":1,"p_get_t":1,"uid":"1972669521","articleclass":"117","wemeet":3829243},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"75948c510102xh36",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:1,
		 $album_pic:"0029v7slzy7hjVHdNqq92",
		 $pn_x_rank:20,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,909,903,904]}},
    formatInfo:1,
    UserPic:[{"pid":"0029v7slzy6NYff4nYN85","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"2"},{"pid":"0029v7slgy6VgyMDUe551","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"1"},{"pid":"0029v7slgy6VgzjQMCuc2","repeat":"repeat","align-h":"right","align-v":"top","apply":"1"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(165, 238, 237)",
    tpl:"32_7",
    reclist:0    };
var $encrypt_code = "3e466f7e1a3ebfcf448bf0f2a9b14200";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "http://s3.sinaimg.cn/middle/0029v7slzy7hjVHdNqq92&amp;690", title:"分享自陈悠然--北京  《2月4日-3月5日运势早知道》", summary:"...  (来自 @头条博客)"});
     </script>

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
