<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>盘点近年来热播的八部美食题材电视剧，你看过几部？_代军哥哥_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="盘点近年来热播的八部美食题材电视剧，你看过几部？_代军哥哥_新浪博客,代军哥哥,娱乐" />
<meta name="description" content="盘点近年来热播的八部美食题材电视剧，你看过几部？_代军哥哥_新浪博客,代军哥哥," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_54abf4670102zjkq.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=54abf4670102zjkq&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1420555367.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/2/2_6/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:123px;top:91.8px;}
.sinabloghead .blognav{ left:187px;top:172.8px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
    <link href="http://mjs.sinaimg.cn//wap/project/blog_upload/1.0.5/index_v3/static/css/index_v3.min.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="http://mjs.sinaimg.cn//wap/project/blog_upload/1.0.5/index_v3/static/js/index_v3.min.js"></script>
    <style>
    .popup_blogUpdata{
      z-index:1200
    }

    .fl_bg{
    z-index:1100;
    }
    </style>
</head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar" style="display:none;"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/zhangdaijun"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪博客娱乐博主</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/zhangdaijun">http://blog.sina.com.cn/zhangdaijun</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1420555367'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/zhangdaijun">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1420555367_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1420555367.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1420555367" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p8.sinaimg.cn/1420555367/180/1" id="comp_901_head_image" width="180" height="180" alt="代军哥哥" title="代军哥哥" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">代军哥哥                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1420555367?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1420555367.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/7.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>188,408,009</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>209,383</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
<div class="SG_j_linedot"></div>
<div class="info_wap">
<img class="SG_icon SG_icon105" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="博客彩信" align="absmiddle" />
<a href="http://blog.sina.com.cn/main_v5/ria/mmsblog/index.html" target="_blank">已开通彩信博客</a>
</div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div class="SG_conn " id="module_909">
<div class="SG_connHead">
    <span class="title" comp_title="博主被推荐的博文">博主被推荐的博文</span>
        <span class="edit"></span>
</div>
    <div class="SG_connBody">
        <div class="pic_s1"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html"><img src="http://simg.sinajs.cn/blog7style/images/widget/cmt_banner_s.jpg" /></a></div>
<div class="cmtA_tip"><a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn/zhangdaijun">代军哥哥</a>的这篇博文被推荐到<a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn">新浪博客</a></div><div class="SG_j_linedot cmtA_line"></div><div class="cmtA_tit">此博主被推荐的博文：</div>
<ul class="onlylist cmtA_arti" >
	<li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_54abf4670102zjkq.html?tj=1">盘点近年来热播的八部美食题…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_54abf4670102zjko.html?tj=1">盘点热播剧《盛装》中的八大…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_54abf4670102zjke.html?tj=1">盘点与沈腾关系最亲密的八大…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_54abf4670102zjkc.html?tj=1">盘点离婚最让人意外的八大明…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_54abf4670102zjk8.html?tj=1">2022年开年就遭遇烦心事的八…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li>
	<!--<li><p><span class="SG_dot"></span><a href="#"></a></p><div class="w_list SG_txtc"></div></li>-->				
</ul>
<div class="more1">
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/s/article_recommended_1420555367_1.html">全部推荐博文</a>>></span><br/>
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html">如何获得更多推荐?</a></span><br/>

</div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"54abf4670102zjkq":"00b7c7e076fab374ec98565187688776"}'>
		<div class="articalTitle"> 
			
						<span class="img1"> 
					<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>			
			</span>
							<h2 id="t_54abf4670102zjkq" class="titName SG_txta">盘点近年来热播的八部美食题材电视剧，你看过几部？</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2022-02-24 09:45:51)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'54abf4670102zjkq'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='娱乐';
					var $tag_code='4ef5168a97fa77694ea4948eb72c5d3b';
					var $r_quote_bligid='54abf4670102zjkq';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>娱乐</h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1420555367_4_1.html">娱乐评论</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
中国的美食享誉世界，很多美食可以色香味俱全，不仅是可以果腹，还可以成为一道艺术品。所以近些年来不少电视剧在创作过程中将美食融入其中，让观众们在追剧的同时可以欣赏各种美食。那么近些年来热播过的美食题材的电视剧有哪些呢？一起来盘点一下吧。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220224ac/201/w641h360/20220224/e9cb-25ba105e09f4c59afcdb0af061ec079e.jpg" W="641" H="360" WH="1.78" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="盘点近年来热播的八部美食题材电视剧，你看过几部？"  TITLE="盘点近年来热播的八部美食题材电视剧，你看过几部？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><strong CMS-STYLE="strong-Bold" STYLE="margin: 0px; padding: 0px;">1、《尚食》</STRONG></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
近日，于正的新剧《尚食》终于开播了，这是一部宫廷剧，但却将背景放在了明朝皇宫内的厨房。一道道精致的美食被做出，极其具有观赏性。虽然这部剧的滤镜以及服化道被观众们吐槽，但不得不说美食展示方面做得还是不错的。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220224ac/267/w641h426/20220224/5b0b-b868855018755252a3d3ff5bd877b180.png" W="641" H="426" WH="1.50" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="盘点近年来热播的八部美食题材电视剧，你看过几部？"  TITLE="盘点近年来热播的八部美食题材电视剧，你看过几部？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><strong CMS-STYLE="strong-Bold" STYLE="margin: 0px; padding: 0px;">2、《花间提壶方大厨》</STRONG></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
《花间提壶方大厨》是在几年前推出的一部小成本网剧，讲述的小厨娘方一勺与纨绔子弟沈勇的甜蜜爱情。剧中的女主角几乎每一集都能做出各种美味菜品，而且还会将做菜的过程一一展示出来，做菜的过程也很有观赏性。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220224ac/322/w641h481/20220224/7b11-718b85653f53b49f1c21009ef89b4323.png" W="641" H="481" WH="1.33" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="盘点近年来热播的八部美食题材电视剧，你看过几部？"  TITLE="盘点近年来热播的八部美食题材电视剧，你看过几部？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><strong CMS-STYLE="strong-Bold" STYLE="margin: 0px; padding: 0px;">3、《人间烟火花小厨》</STRONG></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
就在《花间提壶方大厨》大火之后，原本以为这部剧会出第二部，没想到第二部没出，倒是上线了一部《人间烟火花小厨》。这部剧与《花间提壶方大厨》套路差不多，美丽的小厨娘变着花样地做美食，同样收获甜蜜爱情的故事。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220224ac/248/w641h407/20220224/be73-b99277e4fb905c54419cd3bb39c4ae8e.png" W="641" H="407" WH="1.57" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="盘点近年来热播的八部美食题材电视剧，你看过几部？"  TITLE="盘点近年来热播的八部美食题材电视剧，你看过几部？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><strong CMS-STYLE="strong-Bold" STYLE="margin: 0px; padding: 0px;">4、《深夜食堂》</STRONG></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
《深夜食堂》是根据日本同名电视剧改编而来，黄磊作为娱乐圈的大厨，在剧中终于可以大展身手，一间深夜食堂中汇集着拥有各种故事的人物，以美食为支点，挖出每个人心中的故事。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220224ac/624/w384h240/20220224/33a9-19d79f1132aa49c1273237b3467938d4.png" W="384" H="240" WH="1.60" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="盘点近年来热播的八部美食题材电视剧，你看过几部？"  TITLE="盘点近年来热播的八部美食题材电视剧，你看过几部？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><strong CMS-STYLE="strong-Bold" STYLE="margin: 0px; padding: 0px;">5、《后厨》</STRONG></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
电视剧《后厨》是由演员海清与小沈阳联合主演的电视剧，讲述的是一家粤菜餐馆后厨当中发生的故事。两位顶级的粤菜厨师从互相看不顺眼到慢慢发展出感情，是一部值得一看的电视剧。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220224ac/172/w624h348/20220224/6fe0-6e095eb0626d6a63fe3d65cb068f7199.png" W="624" H="348" WH="1.79" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="盘点近年来热播的八部美食题材电视剧，你看过几部？"  TITLE="盘点近年来热播的八部美食题材电视剧，你看过几部？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><strong CMS-STYLE="strong-Bold" STYLE="margin: 0px; padding: 0px;">6、《林师傅在首尔》</STRONG></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
《林师傅在首尔》讲述的是川菜大师林师傅在韩国首尔帮助当地一家面临倒闭的川菜馆重振旗鼓的故事。在这部剧中有着各种川菜的展示，每一道川菜的制作过程观看起来都是一种享受。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220224ac/268/w641h427/20220224/0208-b9620ddf5574285c8b7d08fc5cbdef06.jpg" W="641" H="427" WH="1.50" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="盘点近年来热播的八部美食题材电视剧，你看过几部？"  TITLE="盘点近年来热播的八部美食题材电视剧，你看过几部？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><strong CMS-STYLE="strong-Bold" STYLE="margin: 0px; padding: 0px;">7、《一起用餐吧》</STRONG></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
近几年，不少韩剧当中也有以美食为主题的，最典型的代表就是《一起用餐吧》。这部剧用普通上班族的视角解锁了各种日常生活中的美食。男女主角吃饭的样子看得人特别有食欲。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220224ac/92/w537h355/20220224/ced4-93ff24ed1af33f8dde5c437bf7e11497.png" W="537" H="355" WH="1.51" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="盘点近年来热播的八部美食题材电视剧，你看过几部？"  TITLE="盘点近年来热播的八部美食题材电视剧，你看过几部？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><strong CMS-STYLE="strong-Bold" STYLE="margin: 0px; padding: 0px;">8、《孤独的美食家》</STRONG></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
韩剧中不乏美食题材。日剧也不甘落后，《孤独的美食家》已经推出好几季了。剧中的小五郎可是带我们去到了不少日本的餐馆，每一顿饭小五郎都吃得津津有味，观众们看得意犹未尽。</P>							
		</div>
				
		    <div class="atc_photoblog borderc">
                 	<div class="atc_photoblog_title">我的更多文章：</div>
                 	<div class="myPhotoblog_list">
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjeq.html" target="_blank"><img src="http://s9.sinaimg.cn/small/001y8vllzy7Qr1XrdXi08&amp;690" alt=4米2的厢式货车有哪些？4米2的厢式货车有哪些厂家？ title=4米2的厢式货车有哪些？4米2的厢式货车有哪些厂家？ /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zjeq.html" target="_blank">4米2的厢式货车有哪些？4米2的厢式货车有哪些厂家？</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjeo.html" target="_blank"><img src="http://s9.sinaimg.cn/small/001y8vllzy7Qr1XrdXi08&amp;690" alt=【厢式货车载货车报价】2022新款载货车价格及图片大全 title=【厢式货车载货车报价】2022新款载货车价格及图片大全 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zjeo.html" target="_blank">【厢式货车载货车报价】2022新款载货车价格及图片大全</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjdr.html" target="_blank"><img src="http://s9.sinaimg.cn/small/001y8vllzy7Qr1XrdXi08&amp;690" alt=厢式货车-多利卡危险品厢式货车-东风厢式货车4.2米报价 title=厢式货车-多利卡危险品厢式货车-东风厢式货车4.2米报价 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zjdr.html" target="_blank">厢式货车-多利卡危险品厢式货车-东风厢式货车4.2米报价</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjd3.html" target="_blank"><img src="http://s9.sinaimg.cn/small/001y8vllzy7Qr1XrdXi08&amp;690" alt=厢式货车-福田汽车-中国商用车可信赖品牌! title=厢式货车-福田汽车-中国商用车可信赖品牌! /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zjd3.html" target="_blank">厢式货车-福田汽车-中国商用车可信赖品牌!</a>
                                </div>
                            </div><div class="clearit"></div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjcg.html" target="_blank"><img src="http://s9.sinaimg.cn/small/001y8vllzy7Qr1XrdXi08&amp;690" alt=低价出售2万的五菱库存新车，最便宜的封闭式面包车 title=低价出售2万的五菱库存新车，最便宜的封闭式面包车 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zjcg.html" target="_blank">低价出售2万的五菱库存新车，最便宜的封闭式面包车</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjcb.html" target="_blank"><img src="http://s9.sinaimg.cn/small/001y8vllzy7Qr1XrdXi08&amp;690" alt=1—3万二手厢式货车，4米2车急转让，东风厢式货车4.2米报价 title=1—3万二手厢式货车，4米2车急转让，东风厢式货车4.2米报价 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zjcb.html" target="_blank">1—3万二手厢式货车，4米2车急转让，东风厢式货车4.2米报价</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjc2.html" target="_blank"><img src="http://s9.sinaimg.cn/small/001y8vllzy7Qr1XrdXi08&amp;690" alt=为什么越来越多的人选择购买厢式货车？ title=为什么越来越多的人选择购买厢式货车？ /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zjc2.html" target="_blank">为什么越来越多的人选择购买厢式货车？</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjb1.html" target="_blank"><img src="http://s9.sinaimg.cn/small/001y8vllzy7Qr1XrdXi08&amp;690" alt=2022年危险品厢式货车的最新价格，包上户，异地年审 title=2022年危险品厢式货车的最新价格，包上户，异地年审 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zjb1.html" target="_blank">2022年危险品厢式货车的最新价格，包上户，异地年审</a>
                                </div>
                            </div><div class="clearit"></div>
		            </div>
             </div>		<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_54abf4670102zjkq" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="盘点近年来热播的八部美食题材电视剧，你看过几部？" id="dbox2_54abf4670102zjkq" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_54abf4670102zjkq" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_54abf4670102zjkq" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('54abf4670102zjkq',5);return false;">收藏</a><span id="f_54abf4670102zjkq"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_54abf4670102zjkq" onclick="return false ;" class="zznum"></a>				<span id="fn_盘点近年来热播的八部美食题材电视剧，你看过几部？" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_54abf4670102zjkq">喜欢</cite></a><a id="d1_digg_down_54abf4670102zjkq" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_54abf4670102zjkq" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_54abf4670102zjkq" onclick="report('54abf4670102zjkq');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/105/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_54abf4670102zjkq">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjko.html">盘点热播剧《盛装》中的八大美女，你最喜欢谁？</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1420555367" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjko.html">盘点热播剧《盛装》中的八大美女，你最喜欢谁？</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2022 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1420555367",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "70efedaf77319b161b9e424e738bda55",
    $uhost : "zhangdaijun",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":1,"adver":0,"tj":1,"p4p":0,"spamcms":1,"topblogid":0,"pageset":0,"invitationset":0,"top":null,"active":"4","medal":10,"msnfeed":"110","headpic":1,"quote":0,"foot":0,"isprivate":0,"medal7":7,"t_sina":"1420555367","oauth_token":"","oauth_token_secret":"","uname":"\u4ee3\u519b\u54e5\u54e5","p_push_t":0,"p_get_t":0,"daRenState":"2","unbind":"1","articleclass":"105","uid":"1420555367","wemeet":3824769},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"54abf4670102zjkq",
		 $sort_id:105,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"",
		 $pn_x_rank:20,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,909,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"54abf467gc9b840343a51","repeat":"repeat-x","align-h":"center","align-v":"center","apply":"0"}],
    UserBabyPic:{"photoX":"142","photoY":"-144","photoURL":"http:\/\/s16.sinaimg.cn\/orignal\/54abf467g902f061fd49f","angle":"0","zoom":"0.65","maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(255, 244, 247)",
    $shareData:{"title":"\u76d8\u70b9\u8fd1\u5e74\u6765\u70ed\u64ad\u7684\u516b\u90e8\u7f8e\u98df\u9898\u6750\u7535\u89c6\u5267\uff0c\u4f60\u770b\u8fc7\u51e0\u90e8\uff1f@\u65b0\u6d6a\u535a\u5ba2","content":" \u4e2d\u56fd\u7684\u7f8e\u98df\u4eab\u8a89\u4e16\u754c\uff0c\u5f88\u591a\u7f8e\u98df\u53ef\u4ee5\u8272\u9999\u5473\u4ff1\u5168\uff0c\u4e0d\u4ec5\u662f\u53ef\u4ee5\u679c\u8179\uff0c\u8fd8\u53ef\u4ee5\u6210\u4e3a\u4e00\u9053\u827a\u672f\u54c1\u3002\u6240\u4ee5\u8fd1\u4e9b\u5e74\u6765\u4e0d\u5c11\u7535\u89c6\u5267\u5728\u521b\u4f5c...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_54abf4670102zjkq.html","pic":""},
    tpl:"2_6",
    reclist:0    };
var $encrypt_code = "50ef4f10d9369590e7ac0f8d1961d4de";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自代军哥哥  《盘点近年来热播的八部美食题材电视剧，你看过几部？》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
