<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年_代军哥哥_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年_代军哥哥_新浪博客,代军哥哥,娱乐" />
<meta name="description" content="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年_代军哥哥_新浪博客,代军哥哥," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_54abf4670102zjhk.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=54abf4670102zjhk&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1420555367.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/2/2_6/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:123px;top:91.8px;}
.sinabloghead .blognav{ left:187px;top:172.8px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
    <link href="http://mjs.sinaimg.cn//wap/project/blog_upload/1.0.5/index_v3/static/css/index_v3.min.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="http://mjs.sinaimg.cn//wap/project/blog_upload/1.0.5/index_v3/static/js/index_v3.min.js"></script>
    <style>
    .popup_blogUpdata{
      z-index:1200
    }

    .fl_bg{
    z-index:1100;
    }
    </style>
</head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar" style="display:none;"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/zhangdaijun"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪博客娱乐博主</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/zhangdaijun">http://blog.sina.com.cn/zhangdaijun</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1420555367'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/zhangdaijun">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1420555367_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1420555367.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1420555367" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p8.sinaimg.cn/1420555367/180/1" id="comp_901_head_image" width="180" height="180" alt="代军哥哥" title="代军哥哥" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">代军哥哥                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1420555367?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1420555367.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/7.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>188,167,303</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>209,384</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
<div class="SG_j_linedot"></div>
<div class="info_wap">
<img class="SG_icon SG_icon105" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="博客彩信" align="absmiddle" />
<a href="http://blog.sina.com.cn/main_v5/ria/mmsblog/index.html" target="_blank">已开通彩信博客</a>
</div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"54abf4670102zjhk":"30eae2be606993c8af33041e6464528b"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_54abf4670102zjhk" class="titName SG_txta">又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2022-01-19 18:35:21)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'54abf4670102zjhk'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='娱乐';
					var $tag_code='e8d2e6c909f4856172d21ef75a9f8564';
					var $r_quote_bligid='54abf4670102zjhk';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>娱乐</h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1420555367_4_1.html">娱乐评论</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
在过去的一年里，我们送别了多位老戏骨、老艺术家。近日，娱乐圈再传噩耗，有一位女星逝世了，她就是昔日的琼女郎刘蓝溪。1月19日，宝岛媒体报道了刘蓝溪在美国去世的消息，享年61岁。斯人已逝，刘蓝溪的一生却再度引发热议。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220119ac/318/w640h478/20220119/8d2a-38db74bd0e526d2d7904a77f2643f867.png" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20220119ac/318/w640h478/20220119/8d2a-38db74bd0e526d2d7904a77f2643f867.png" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年"  TITLE="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
据报道，刘蓝溪的姐妹透露说刘蓝溪是在2021年12月8日去世的，她在美国旧金山的一座寺庙逝世，她离开的时候呈现卧坐姿势，表情安详，被发现的时候胸口还有余温，当时空中还出现了彩虹。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220119ac/516/w640h676/20220119/1107-a37c01952586e948aef12e8aa4bd00a4.png" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20220119ac/516/w640h676/20220119/1107-a37c01952586e948aef12e8aa4bd00a4.png" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年"  TITLE="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
刘蓝溪在剃发出家30年后就这么离开了，很多网友都觉得很突然，但还是希望她一路走好。刘蓝溪的人生经历可以说是带有传奇色彩，她很早就红了，却在24岁就结婚了，但是在嫁给圈外医生后，她却选择在31岁剃度出家。刘蓝溪出家后，她的前夫则是另娶他人，重新组建了家庭。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220119ac/722/w640h882/20220119/174d-a15b1fdd2bfd54df7d9c33691bb4b186.png" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20220119ac/722/w640h882/20220119/174d-a15b1fdd2bfd54df7d9c33691bb4b186.png" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年"  TITLE="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
少女时候的刘蓝溪不仅人长得甜美，她的歌声也很甜美。刘蓝溪17岁就发布专辑唱片正式出道，她演唱的《夕阳恋曲》、《风儿别敲我窗》、《野姜花的回忆》都曾是脍炙人口的歌曲，刘德华、王菲等明星都曾翻唱她的歌曲。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220119ac/677/w641h836/20220119/5805-97819321c4530fb836b71d4d24dd0253.png" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20220119ac/677/w641h836/20220119/5805-97819321c4530fb836b71d4d24dd0253.png" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年"  TITLE="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
年轻时候的刘蓝溪多才多艺，她不仅是歌唱得好，演戏也不错。当年刘蓝溪曾凭借美貌和歌声获得琼瑶的青睐，她获得了参演《聚散两依依》、《却上心头》等琼瑶影视作品的机会，成为了颇受欢迎的琼女郎。刘蓝溪曾被视为是和林青霞齐名的琼女郎。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220119ac/217/w641h376/20220119/56f9-96e0f564fc50a4f5fa357c9794ce8bf6.png" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20220119ac/217/w641h376/20220119/56f9-96e0f564fc50a4f5fa357c9794ce8bf6.png" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年"  TITLE="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
刘蓝溪的演艺之路可以说是顺风顺水，但让人意外的是她却在正当红的时候选择了结婚，淡出演艺圈。刘蓝溪在24岁那年嫁给了一位圈外医生，男方比她大10岁。婚后，刘蓝溪跟着老公去了美国生活。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20220119ac/455/w538h717/20220119/5d70-35024b5a7dedf57733d0a89fc558beec.png" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20220119ac/455/w538h717/20220119/5d70-35024b5a7dedf57733d0a89fc558beec.png" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年"  TITLE="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
更让人没想到的是刘蓝溪婚后专心研读佛法，后来竟然在31岁的时候选择了剃度出家。虽然刚出家的时候，她不太适应佛学院的集体生活，但她曾表示她感到内心很清净。刘蓝溪晚年过着简朴的生活。没想到这次重回大众视野却是被曝光已经去世了。希望刘蓝溪一路走好！</P>
<div><br /></DIV>							
		</div>
				
        		<div class="articalList borderc">
        			<div class="listBg">
        				<div class="listTit">我的更多文章：</div>
        				<div class="chooseOk">
        					<ul><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjeq.html" target="_blank">4米2的厢式货车有哪些？4米2的厢式货车有哪些厂家？</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2022-01-06 11:48:42)</span></li><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjeo.html" target="_blank">【厢式货车载货车报价】2022新款载货车价格及图片大全</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2022-01-06 11:39:37)</span></li><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjdr.html" target="_blank">厢式货车-多利卡危险品厢式货车-东风厢式货车4.2米报...</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2021-12-29 08:44:40)</span></li><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjd3.html" target="_blank">厢式货车-福田汽车-中国商用车可信赖品牌!</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2021-12-23 12:54:36)</span></li><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjcg.html" target="_blank">低价出售2万的五菱库存新车，最便宜的封闭式面包车</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2021-12-19 10:45:42)</span></li><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjcb.html" target="_blank">1—3万二手厢式货车，4米2车急转让，东风厢式货车4....</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2021-12-17 20:31:00)</span></li><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjc2.html" target="_blank">为什么越来越多的人选择购买厢式货车？</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2021-12-17 09:52:40)</span></li><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjb1.html" target="_blank">2022年危险品厢式货车的最新价格，包上户，异地年审</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2021-12-08 09:18:55)</span></li><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjai.html" target="_blank">低价出售丰霸国六单桥厢式货车223-303马力5-10...</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2021-12-05 11:29:04)</span></li><li><label><img width="18" height="18" align="absmiddle" class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="推荐博文"/><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjah.html" target="_blank">厢式货车报价_二手厢式货车_二手厢式货车价格及图片</a><img width="15" height="15" align="absmiddle" class="SG_icon SG_icon18" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" title="此博文包含图片"/></label><span>(2021-12-05 10:05:02)</span></li>
        					</ul>
        				</div>
        			</div>
        		</div>		<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_54abf4670102zjhk" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年" id="dbox2_54abf4670102zjhk" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_54abf4670102zjhk" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_54abf4670102zjhk" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('54abf4670102zjhk',5);return false;">收藏</a><span id="f_54abf4670102zjhk"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_54abf4670102zjhk" onclick="return false ;" class="zznum"></a>				<span id="fn_又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_54abf4670102zjhk">喜欢</cite></a><a id="d1_digg_down_54abf4670102zjhk" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_54abf4670102zjhk" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_54abf4670102zjhk" onclick="report('54abf4670102zjhk');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/105/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_54abf4670102zjhk">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjhd.html">盘点《镜双城》中的八大美女，你最喜欢哪位？</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1420555367" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102zjhd.html">盘点《镜双城》中的八大美女，你最喜欢哪位？</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2022 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1420555367",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "70efedaf77319b161b9e424e738bda55",
    $uhost : "zhangdaijun",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":1,"adver":0,"tj":1,"p4p":0,"spamcms":1,"topblogid":0,"pageset":0,"invitationset":0,"top":null,"active":"4","medal":10,"msnfeed":"110","headpic":1,"quote":0,"foot":0,"isprivate":0,"medal7":7,"t_sina":"1420555367","oauth_token":"","oauth_token_secret":"","uname":"\u4ee3\u519b\u54e5\u54e5","p_push_t":0,"p_get_t":0,"daRenState":"2","unbind":"1","articleclass":"105","uid":"1420555367","wemeet":3824769},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"54abf4670102zjhk",
		 $sort_id:105,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"54abf467gc9b840343a51","repeat":"repeat-x","align-h":"center","align-v":"center","apply":"0"}],
    UserBabyPic:{"photoX":"142","photoY":"-144","photoURL":"http:\/\/s16.sinaimg.cn\/orignal\/54abf467g902f061fd49f","angle":"0","zoom":"0.65","maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(255, 244, 247)",
    $shareData:{"title":"\u53c8\u4e00\u4f4d61\u5c81\u5973\u661f\u4e0d\u5e78\u53bb\u4e16\uff01\u66fe\u4e0e\u6797\u9752\u971e\u9f50\u540d\uff0c\u5a5a\u540e\u5243\u5ea6\u51fa\u5bb630\u5e74@\u65b0\u6d6a\u535a\u5ba2","content":" \u5728\u8fc7\u53bb\u7684\u4e00\u5e74\u91cc\uff0c\u6211\u4eec\u9001\u522b\u4e86\u591a\u4f4d\u8001\u620f\u9aa8\u3001\u8001\u827a\u672f\u5bb6\u3002\u8fd1\u65e5\uff0c\u5a31\u4e50\u5708\u518d\u4f20\u5669\u8017\uff0c\u6709\u4e00\u4f4d\u5973\u661f\u901d\u4e16\u4e86\uff0c\u5979\u5c31\u662f\u6614\u65e5\u7684\u743c\u5973...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_54abf4670102zjhk.html","pic":""},
    tpl:"2_6",
    reclist:0    };
var $encrypt_code = "50ef4f10d9369590e7ac0f8d1961d4de";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自代军哥哥  《又一位61岁女星不幸去世！曾与林青霞齐名，婚后剃度出家30年》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
