<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜_代军哥哥_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜_代军哥哥_新浪博客,代军哥哥,娱乐" />
<meta name="description" content="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜_代军哥哥_新浪博客,代军哥哥," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_54abf4670102zida.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=54abf4670102zida&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1420555367.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/2/2_6/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:123px;top:91.8px;}
.sinabloghead .blognav{ left:187px;top:172.8px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/zhangdaijun"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪博客娱乐博主</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/zhangdaijun">http://blog.sina.com.cn/zhangdaijun</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1420555367'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/zhangdaijun">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1420555367_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1420555367.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1420555367" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p8.sinaimg.cn/1420555367/180/1" id="comp_901_head_image" width="180" height="180" alt="代军哥哥" title="代军哥哥" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">代军哥哥                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1420555367?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1420555367.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/7.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>185,273,009</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>209,318</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
<div class="SG_j_linedot"></div>
<div class="info_wap">
<img class="SG_icon SG_icon105" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="博客彩信" align="absmiddle" />
<a href="http://blog.sina.com.cn/main_v5/ria/mmsblog/index.html" target="_blank">已开通彩信博客</a>
</div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"54abf4670102zida":"2788d811c7766ceb55e0317be10ceb61"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_54abf4670102zida" class="titName SG_txta">33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2021-06-27 11:27:53)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'54abf4670102zida'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='娱乐';
					var $tag_code='55dad9c2ad4f075aa825fbca1ae264cf';
					var $r_quote_bligid='54abf4670102zida';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>娱乐</h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1420555367_4_1.html">娱乐评论</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
近日，舒畅在社交平台上晒出自己穿白色旗袍的视频，手里还拿着一块手绢在闲庭信步，不得不说舒畅的状态真的非常好，而且旗袍造型也十分具有古风。而眼尖的网友则发现她是处于一所豪宅里面，还有一面放满了不同颜色的暴力熊的玩具墙，据不完全统计，这些玩具加起来数目起码要高达6位数呢！</P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://inews.gtimg.com/newsapp_bt/0/13700542916/641" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="https://inews.gtimg.com/newsapp_bt/0/13700542916/641" STYLE="display: block; max-width: 500px;"  ALT="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜"  TITLE="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜" /></P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
说起舒畅，想必是很多90后的童年回忆了，她5岁就出道了，15岁出演《孝庄秘史》的董鄂妃一角受到关注。随后又出演了《金粉世家》、《天龙八部》、《宝莲灯》以及《魔幻手机》等剧，这些剧让她渐渐打开了知名度。</P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://inews.gtimg.com/newsapp_bt/0/13700547879/641" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="https://inews.gtimg.com/newsapp_bt/0/13700547879/641" STYLE="display: block; max-width: 500px;"  ALT="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜"  TITLE="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜" /></P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
然而舒畅却一直处于不愠不火的地步，这些年也很少看到她拍戏。她曾在采访中解释过原因，表示自己拍了太多戏，如果不停下来再继续拍戏的话，感觉没有办法再塑造人物了。所以她选择在当红时暂停事业，这在娱乐圈里可以说是一股清流了。</P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://inews.gtimg.com/newsapp_bt/0/13700542914/641" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="https://inews.gtimg.com/newsapp_bt/0/13700542914/641" STYLE="display: block; max-width: 500px;"  ALT="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜"  TITLE="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜" /></P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
今年舒畅也才33岁，正是可以拼事业的好时期，而前一段时间她还再现《魔幻手机》的经典造型，不得不说33岁的舒畅的颜值和身材一点也不输给当年的傻妞，这也让很多观众陷入了回忆杀中。除此之外，她还多次与李滨同框，因此引发了大量猜测，疑似要再拍新一季。</P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://inews.gtimg.com/newsapp_bt/0/13700542933/641" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="https://inews.gtimg.com/newsapp_bt/0/13700542933/641" STYLE="display: block; max-width: 500px;"  ALT="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜"  TITLE="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜" /></P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
其实舒畅这些年的事业也一直在走下坡路，都在给同年龄段、甚至比她还小的其他女星演配角，像《宫锁珠帘》中的女二号，《活色生香》中的女二号，甚至还在《诛仙青云志》里面饰演女四号和《大唐荣耀》里面饰演女三号。</P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://inews.gtimg.com/newsapp_bt/0/13700542912/641" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="https://inews.gtimg.com/newsapp_bt/0/13700542912/641" STYLE="display: block; max-width: 500px;"  ALT="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜"  TITLE="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜" /></P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
虽然在演戏事业上不太顺利，但是舒畅的直播带货却做得相当不错。她在一次卖化妆品的直播带货中很能抓住消费者的心，因此直播带货也做得很成功。过程中不仅口齿伶俐，而且表情管理也十分到位，这也吸引了不少消费者的消费。</P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://inews.gtimg.com/newsapp_bt/0/13700542915/641" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="https://inews.gtimg.com/newsapp_bt/0/13700542915/641" STYLE="display: block; max-width: 500px;"  ALT="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜"  TITLE="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜" /></P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
这些年来，舒畅的感情生活也一直受到网友的关注，有网友曝光过她的结婚证，还有人说她已经结婚，连女儿都有了，而这件事也受到她本人的澄清“我倒是想结婚，倒是想有女儿，那也得有人结啊”，也有网友拍到她和神秘男子的约会，但是都没有受到本人的承认。</P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://inews.gtimg.com/newsapp_bt/0/13700542913/641" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="https://inews.gtimg.com/newsapp_bt/0/13700542913/641" STYLE="display: block; max-width: 500px;"  ALT="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜"  TITLE="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜" /></P>
<p STYLE="margin: 8px 0px; font-size: 16px; font-family: sans-serif;">
舒畅的感情生活可以说是一个谜，不过她也都三十多岁了，谈个恋爱也是很正常的事情，还是希望网友们能够平常心对待，也希望她可以拍出更好的戏，毕竟她本人的演技也是相当不错的。</P>							
		</div>
				
		    <div class="atc_photoblog borderc">
                 	<div class="atc_photoblog_title">我的更多文章：</div>
                 	<div class="myPhotoblog_list">
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze91.html" target="_blank"><img src="http://s7.sinaimg.cn/small/001y8vllzy7HioV4yZ8c6&amp;690" alt=二手油罐车转让,二手油罐车价格,半挂油罐车,油罐车转让报价 title=二手油罐车转让,二手油罐车价格,半挂油罐车,油罐车转让报价 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze91.html" target="_blank">二手油罐车转让,二手油罐车价格,半挂油罐车,油罐车转让报价</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze89.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=加油车,运油车,油罐车,食用油运输车,铝合金油罐车价格 title=加油车,运油车,油罐车,食用油运输车,铝合金油罐车价格 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze89.html" target="_blank">加油车,运油车,油罐车,食用油运输车,铝合金油罐车价格</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze88.html" target="_blank"><img src="http://s7.sinaimg.cn/small/001y8vllzy7HioV4yZ8c6&amp;690" alt=油罐车|加油车|运油车|铝合金油罐车|随州市程力专用汽车有限公司 title=油罐车|加油车|运油车|铝合金油罐车|随州市程力专用汽车有限公司 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze88.html" target="_blank">油罐车|加油车|运油车|铝合金油罐车|随州市程力专用汽车有限公司</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze82.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=【油罐车频道】油罐车资讯大全_加油运油车厂家价格_油罐车厂家价格 title=【油罐车频道】油罐车资讯大全_加油运油车厂家价格_油罐车厂家价格 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze82.html" target="_blank">【油罐车频道】油罐车资讯大全_加油运油车厂家价格_油罐车厂家价格</a>
                                </div>
                            </div><div class="clearit"></div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze80.html" target="_blank"><img src="http://s7.sinaimg.cn/small/001y8vllzy7HioV4yZ8c6&amp;690" alt=个人转让二手油罐车，小型5吨油罐车，10吨油罐车价格，2020年油罐车报价 title=个人转让二手油罐车，小型5吨油罐车，10吨油罐车价格，2020年油罐车报价 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze80.html" target="_blank">个人转让二手油罐车，小型5吨油罐车，10吨油罐车价格，2020年油罐车报价</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze7y.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=运油半挂车|半挂油罐车|运油车|罐式车|湖北程力集团|楚胜专用车公司 title=运油半挂车|半挂油罐车|运油车|罐式车|湖北程力集团|楚胜专用车公司 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze7y.html" target="_blank">运油半挂车|半挂油罐车|运油车|罐式车|湖北程力集团|楚胜专用车公司</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze7r.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=油罐车-加油车-运油车-程力油罐车厂家价格-楚胜油罐车厂家价格 title=油罐车-加油车-运油车-程力油罐车厂家价格-楚胜油罐车厂家价格 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze7r.html" target="_blank">油罐车-加油车-运油车-程力油罐车厂家价格-楚胜油罐车厂家价格</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze7q.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=油罐车运油车-油罐车批发价格-百度爱采购 title=油罐车运油车-油罐车批发价格-百度爱采购 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze7q.html" target="_blank">油罐车运油车-油罐车批发价格-百度爱采购</a>
                                </div>
                            </div><div class="clearit"></div>
		            </div>
             </div>		<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_54abf4670102zida" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜" id="dbox2_54abf4670102zida" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_54abf4670102zida" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_54abf4670102zida" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('54abf4670102zida',5);return false;">收藏</a><span id="f_54abf4670102zida"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_54abf4670102zida" onclick="return false ;" class="zznum"></a>				<span id="fn_33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_54abf4670102zida">喜欢</cite></a><a id="d1_digg_down_54abf4670102zida" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_54abf4670102zida" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_54abf4670102zida" onclick="report('54abf4670102zida');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/105/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_54abf4670102zida">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102zid7.html">赵本山女儿答应男友求婚，晒出鸽子蛋钻戒，却被网友吐槽不吉利</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1420555367" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102zid7.html">赵本山女儿答应男友求婚，晒出鸽子蛋钻戒，却被网友吐槽不吉利</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4000520066 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1420555367",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "70efedaf77319b161b9e424e738bda55",
    $uhost : "zhangdaijun",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":1,"adver":0,"tj":1,"p4p":0,"spamcms":1,"topblogid":0,"pageset":0,"invitationset":0,"top":null,"active":"4","medal":10,"msnfeed":"110","headpic":1,"quote":0,"foot":0,"isprivate":0,"medal7":7,"t_sina":"1420555367","oauth_token":"","oauth_token_secret":"","uname":"\u4ee3\u519b\u54e5\u54e5","p_push_t":0,"p_get_t":0,"daRenState":"2","unbind":"1","articleclass":"105","uid":"1420555367","wemeet":3824769},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"54abf4670102zida",
		 $sort_id:105,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"54abf467gc9b840343a51","repeat":"repeat-x","align-h":"center","align-v":"center","apply":"0"}],
    UserBabyPic:{"photoX":"142","photoY":"-144","photoURL":"http:\/\/s16.sinaimg.cn\/orignal\/54abf467g902f061fd49f","angle":"0","zoom":"0.65","maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(255, 244, 247)",
    $shareData:{"title":"33\u5c81\u8212\u7545\u8fd1\u7167\u66dd\u5149\uff0c\u8eab\u7a7f\u767d\u8272\u65d7\u888d\u5c3d\u663e\u719f\u5973\u6c14\u8d28\uff0c\u611f\u60c5\u751f\u6d3b\u5374\u6210\u8c1c@\u65b0\u6d6a\u535a\u5ba2","content":" \u8fd1\u65e5\uff0c\u8212\u7545\u5728\u793e\u4ea4\u5e73\u53f0\u4e0a\u6652\u51fa\u81ea\u5df1\u7a7f\u767d\u8272\u65d7\u888d\u7684\u89c6\u9891\uff0c\u624b\u91cc\u8fd8\u62ff\u7740\u4e00\u5757\u624b\u7ee2\u5728\u95f2\u5ead\u4fe1\u6b65\uff0c\u4e0d\u5f97\u4e0d\u8bf4\u8212\u7545\u7684\u72b6\u6001\u771f\u7684\u975e\u5e38...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_54abf4670102zida.html","pic":""},
    tpl:"2_6",
    reclist:0    };
var $encrypt_code = "50ef4f10d9369590e7ac0f8d1961d4de";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自代军哥哥  《33岁舒畅近照曝光，身穿白色旗袍尽显熟女气质，感情生活却成谜》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
