<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？_代军哥哥_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？_代军哥哥_新浪博客,代军哥哥,娱乐" />
<meta name="description" content="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？_代军哥哥_新浪博客,代军哥哥," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_54abf4670102zevp.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=54abf4670102zevp&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1420555367.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/2/2_6/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:123px;top:91.8px;}
.sinabloghead .blognav{ left:187px;top:172.8px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/zhangdaijun"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪博客娱乐博主 微博签约自媒体</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/zhangdaijun">http://blog.sina.com.cn/zhangdaijun</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1420555367'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/zhangdaijun">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1420555367_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1420555367.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1420555367" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p8.sinaimg.cn/1420555367/180/1" id="comp_901_head_image" width="180" height="180" alt="代军哥哥" title="代军哥哥" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">代军哥哥                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1420555367?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1420555367.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/7.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>181,641,907</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>209,279</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
<div class="SG_j_linedot"></div>
<div class="info_wap">
<img class="SG_icon SG_icon105" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="博客彩信" align="absmiddle" />
<a href="http://blog.sina.com.cn/main_v5/ria/mmsblog/index.html" target="_blank">已开通彩信博客</a>
</div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"54abf4670102zevp":"03a06c19827db1b64347c84618b71f62"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_54abf4670102zevp" class="titName SG_txta">张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2020-11-16 12:57:44)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'54abf4670102zevp'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='娱乐';
					var $tag_code='c4bf68881b070b7aa566bbbf24e45535';
					var $r_quote_bligid='54abf4670102zevp';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>娱乐</h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1420555367_4_1.html">娱乐评论</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
近日，被观众称为“魔改剧”的新版《鹿鼎记》在央视播出了，这部金庸的名作，按理说是很受观众期待的，可是开播后，却遭到观众无下限的吐槽，这一点想来没看过剧的观众有些摸不着头脑，看过剧的观众则深有体会。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20201116ac/176/w641h335/20201116/7b85-kcysmrv8914091.jpg" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20201116ac/176/w641h335/20201116/7b85-kcysmrv8914091.jpg" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？"  TITLE="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
作为九零后小生，张一山的演技向来为观众称道，这次他饰演的韦小宝却遭到大家的抵制，小编真是为其“实力小生”的称号感到担忧。才短短播出几集，豆瓣的评分已经低至2.7，这样的成果想必大家都没有预料到。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20201116ac/74/w641h233/20201116/1110-kcysmrv8913990.jpg" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20201116ac/74/w641h233/20201116/1110-kcysmrv8913990.jpg" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？"  TITLE="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
也许在很多网友看来，张一山在剧中的表演是让此剧成为众矢之的的其中一个原因，这一点倒是不能否认。其实从外在形象来看，张一山饰演韦小宝是很占优势的，因为他自带的痞痞气质很符合人物形象，但是这次在剧中的表现确实有些差强人意。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20201116ac/142/w641h301/20201116/7057-kcysmrv8913996.jpg" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20201116ac/142/w641h301/20201116/7057-kcysmrv8913996.jpg" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？"  TITLE="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
不管是面部表情还是动作，张一山都给观众一众看猴戏的感觉，难不成这是去了动物园？想必看过剧的观众都会有这样的错觉。而且在此基础上，不少观众认为张一山对人物的理解也不够透彻，妓院出身的韦小宝其实早就看惯了花姑娘，谁知道这一版的韦小宝每次见到花姑娘还是瞪直了眼，这一点小细节想必不少网友也难以接受。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20201116ac/426/w623h603/20201116/2ac9-kcysmrv8914002.jpg" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20201116ac/426/w623h603/20201116/2ac9-kcysmrv8914002.jpg" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？"  TITLE="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
剧里饰演建宁公主的唐艺昕这次也没少遭到恶评，她给人的感觉就像是全程在念台词，根本没有将建宁公主活灵活现的展现出来，表演时就像个机械人一样。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20201116ac/150/w609h341/20201116/78f3-kcysmrv8913998.jpg" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20201116ac/150/w609h341/20201116/78f3-kcysmrv8913998.jpg" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？"  TITLE="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
除了演员的表演，剧中的人物造型也是很辣眼睛，尤其是演员的服装，感觉太不走心了，建宁公主的衣服不少网友表示简直就是地摊货，而康熙的衣服看起来一点没有雍容华贵的感觉，这不免让网友有些出戏。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20201116ac/208/w640h368/20201116/0311-kcysmrv8913987.jpg" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20201116ac/208/w640h368/20201116/0311-kcysmrv8913987.jpg" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？"  TITLE="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
要知道造型不仅是一部剧的基础元素，更可以为演员的表演锦上添花，前不久播出的《燕云台》，虽然也遭到观众的吐槽，但是剧中人物的造型大家可是给足了好评，这一点《鹿鼎记》就没有做到。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20201116ac/355/w640h515/20201116/de89-kcysmrv8913994.png" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20201116ac/355/w640h515/20201116/de89-kcysmrv8913994.png" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？"  TITLE="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
此外，剧集的节奏过快也成为此剧的一大败笔，不过这似乎不是幕后工作人员的错，据悉，这部剧总共有六十集，但是后来过审后就变成了四十五集，难怪不少观众表示看起来犹如走马观花，前后的剧情根本连接不起来。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20201116ac/322/w641h481/20201116/3a57-kcysmrv8914015.png" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20201116ac/322/w641h481/20201116/3a57-kcysmrv8914015.png" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？"  TITLE="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
从韦小宝进宫到遇到康熙、鳌拜、海公公等人，就像走过场一样，不到半集就全部解决了，对于熟悉剧情的观众也许没什么，可是对于一些零零后的新剧粉而言，真的有些不厚道。</P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:=""><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://n.sinaimg.cn/sinakd20201116ac/140/w562h378/20201116/4ce1-kcysmrv8913991.png" WIDTH="100%" DATA-WIDTH="400" DATA-HEIGHT="263" PREVIEW-SRC="http://n.sinaimg.cn/sinakd20201116ac/140/w562h378/20201116/4ce1-kcysmrv8913991.png" STYLE="margin: 0px 0px 20px; padding: 0px; background: url(" CENTER="" NO-REPEAT="" MIN-WIDTH:="" MAX-WIDTH:=""  ALT="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？"  TITLE="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" /></P>
<p STYLE="margin: 15px 0px; padding: 0px; font-size: medium; color: rgb(34, 34, 34); text-align: justify; position: relative; font-family:" PINGFANG="" BACKGROUND-COLOR:="">
这样看来，这部新版《鹿鼎记》开播就遭遇滑铁卢，演员的演技也只是一方面，多方面的问题综合到一起，才有了观众如今的心灰意冷，用“魔改”来形容这部新剧，真的不算很过分了。</P>
<div><br /></DIV>							
		</div>
				
		    <div class="atc_photoblog borderc">
                 	<div class="atc_photoblog_title">我的更多文章：</div>
                 	<div class="myPhotoblog_list">
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zeaq.html" target="_blank"><img src="http://s4.sinaimg.cn/small/001y8vllzy7HipSIVj563&amp;690" alt=二手蓝牌油罐车多少钱？怎样评估二手油罐车？ title=二手蓝牌油罐车多少钱？怎样评估二手油罐车？ /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zeaq.html" target="_blank">二手蓝牌油罐车多少钱？怎样评估二手油罐车？</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zeag.html" target="_blank"><img src="http://s4.sinaimg.cn/small/001y8vllzy7HipSIVj563&amp;690" alt=二手油罐车过户手续有哪些？二手油罐车过户费用是多少？ title=二手油罐车过户手续有哪些？二手油罐车过户费用是多少？ /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zeag.html" target="_blank">二手油罐车过户手续有哪些？二手油罐车过户费用是多少？</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zead.html" target="_blank"><img src="http://s4.sinaimg.cn/small/001y8vllzy7HipSIVj563&amp;690" alt=二手油罐车要多少钱？哪里买二手油罐车更便宜？ title=二手油罐车要多少钱？哪里买二手油罐车更便宜？ /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zead.html" target="_blank">二手油罐车要多少钱？哪里买二手油罐车更便宜？</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zeab.html" target="_blank"><img src="http://s4.sinaimg.cn/small/001y8vllzy7HipSIVj563&amp;690" alt=买二手油罐车要办哪些过户手续？过户费用要多少？ title=买二手油罐车要办哪些过户手续？过户费用要多少？ /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zeab.html" target="_blank">买二手油罐车要办哪些过户手续？过户费用要多少？</a>
                                </div>
                            </div><div class="clearit"></div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zeaa.html" target="_blank"><img src="http://s4.sinaimg.cn/small/001y8vllzy7HipSIVj563&amp;690" alt=买二手油罐车要注意哪些问题？二手油罐车的评估方法和购车注意事项 title=买二手油罐车要注意哪些问题？二手油罐车的评估方法和购车注意事项 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zeaa.html" target="_blank">买二手油罐车要注意哪些问题？二手油罐车的评估方法和购车注意事项</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102zea1.html" target="_blank"><img src="http://s4.sinaimg.cn/small/001y8vllzy7HipSIVj563&amp;690" alt=二手油罐车要多少钱？2020年5吨8吨10吨二手油罐车最新报价 title=二手油罐车要多少钱？2020年5吨8吨10吨二手油罐车最新报价 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102zea1.html" target="_blank">二手油罐车要多少钱？2020年5吨8吨10吨二手油罐车最新报价</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze9w.html" target="_blank"><img src="http://s7.sinaimg.cn/small/001y8vllzy7HioV4yZ8c6&amp;690" alt=怎样选购油罐车？油罐车的价格，油罐车上户挂靠，油罐车保险 title=怎样选购油罐车？油罐车的价格，油罐车上户挂靠，油罐车保险 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze9w.html" target="_blank">怎样选购油罐车？油罐车的价格，油罐车上户挂靠，油罐车保险</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_54abf4670102ze9h.html" target="_blank"><img src="http://s7.sinaimg.cn/small/001y8vllzy7HioV4yZ8c6&amp;690" alt=二手油罐车要多少钱？2020年二手油罐车转让报价|洒水车|垃圾车|油罐车|加油车|吸粪车-程力专汽 title=二手油罐车要多少钱？2020年二手油罐车转让报价|洒水车|垃圾车|油罐车|加油车|吸粪车-程力专汽 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_54abf4670102ze9h.html" target="_blank">二手油罐车要多少钱？2020年二手油罐车转让报价|洒水车|垃圾车|油罐车|加油车|吸粪车-程力专汽</a>
                                </div>
                            </div><div class="clearit"></div>
		            </div>
             </div>		<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_54abf4670102zevp" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" id="dbox2_54abf4670102zevp" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_54abf4670102zevp" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_54abf4670102zevp" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('54abf4670102zevp',5);return false;">收藏</a><span id="f_54abf4670102zevp"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_54abf4670102zevp" onclick="return false ;" class="zznum"></a>				<span id="fn_张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_54abf4670102zevp">喜欢</cite></a><a id="d1_digg_down_54abf4670102zevp" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_54abf4670102zevp" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_54abf4670102zevp" onclick="report('54abf4670102zevp');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/105/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_54abf4670102zevp">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102zevk.html">盘点饰演过韦小宝的八大演员，看看谁最经典？</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1420555367" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102zevk.html">盘点饰演过韦小宝的八大演员，看看谁最经典？</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4000520066 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1420555367",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "70efedaf77319b161b9e424e738bda55",
    $uhost : "zhangdaijun",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":1,"adver":0,"tj":1,"p4p":0,"spamcms":1,"topblogid":0,"pageset":0,"invitationset":0,"top":null,"active":"4","medal":10,"msnfeed":"110","headpic":1,"quote":0,"foot":0,"isprivate":0,"medal7":7,"t_sina":"1420555367","oauth_token":"","oauth_token_secret":"","uname":"\u4ee3\u519b\u54e5\u54e5","p_push_t":1,"p_get_t":1,"daRenState":"2","unbind":"1","articleclass":"105","uid":"1420555367","wemeet":3824769},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"54abf4670102zevp",
		 $sort_id:105,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"54abf467gc9b840343a51","repeat":"repeat-x","align-h":"center","align-v":"center","apply":"0"}],
    UserBabyPic:{"photoX":"142","photoY":"-144","photoURL":"http:\/\/s16.sinaimg.cn\/orignal\/54abf467g902f061fd49f","angle":"0","zoom":"0.65","maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(255, 244, 247)",
    $shareData:{"title":"\u5f20\u4e00\u5c71\u7248\u300a\u9e7f\u9f0e\u8bb0\u300b\u88ab\u55b7\u60e8\u4e86\uff01\u8c46\u74e3\u8bc4\u5206\u4ec52.7\uff0c\u53ea\u56e0\u8868\u6f14\u592a\u6d6e\u5938\uff1f@\u65b0\u6d6a\u535a\u5ba2","content":" \u8fd1\u65e5\uff0c\u88ab\u89c2\u4f17\u79f0\u4e3a\u201c\u9b54\u6539\u5267\u201d\u7684\u65b0\u7248\u300a\u9e7f\u9f0e\u8bb0\u300b\u5728\u592e\u89c6\u64ad\u51fa\u4e86\uff0c\u8fd9\u90e8\u91d1\u5eb8\u7684\u540d\u4f5c\uff0c\u6309\u7406\u8bf4\u662f\u5f88\u53d7\u89c2\u4f17\u671f\u5f85\u7684\uff0c\u53ef\u662f\u5f00\u64ad...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_54abf4670102zevp.html","pic":""},
    tpl:"2_6",
    reclist:0    };
var $encrypt_code = "50ef4f10d9369590e7ac0f8d1961d4de";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自代军哥哥  《张一山版《鹿鼎记》被喷惨了！豆瓣评分仅2.7，只因表演太浮夸？》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
