<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！_代军哥哥_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！_代军哥哥_新浪博客,代军哥哥," />
<meta name="description" content="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！_代军哥哥_新浪博客,代军哥哥," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_54abf4670102xgb5.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=54abf4670102xgb5&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1420555367.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/2/2_9/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:170px;top:100.796875px;}
.sinabloghead .blognav{ left:112px;top:159.59375px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/zhangdaijun"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪名博</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/zhangdaijun">http://blog.sina.com.cn/zhangdaijun</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1420555367'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/zhangdaijun">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1420555367_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/zhangdaijun">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1420555367.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1420555367" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p8.sinaimg.cn/1420555367/180/45371355891744" id="comp_901_head_image" width="180" height="180" alt="代军哥哥" title="代军哥哥" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">代军哥哥                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1420555367?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1420555367.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/7.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>174,114,264</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>206,520</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
<div class="SG_j_linedot"></div>
<div class="info_wap">
<img class="SG_icon SG_icon105" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="博客彩信" align="absmiddle" />
<a href="http://blog.sina.com.cn/main_v5/ria/mmsblog/index.html" target="_blank">已开通彩信博客</a>
</div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
			<li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="第1519篇·蒲扇——旧物之三" target="_blank" href="http://blog.sina.com.cn/s/blog_5054769e0102xpgf.html?tj=2?tj=2">第1519篇·蒲扇——旧物之三</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1347712670" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="老赖登闹市大屏幕：失信者的一次" target="_blank" href="http://blog.sina.com.cn/s/blog_5d608f690102wune.html?tj=2?tj=2">老赖登闹市大屏幕：失信者的一次</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1566609257" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="美团外卖让骑手从“10万米”外" target="_blank" href="http://blog.sina.com.cn/s/blog_a0e4d7cb0102x4kh.html?tj=2?tj=2">美团外卖让骑手从“10万米”外</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2699352011" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="男教师性骚扰男生，伤害会有多大" target="_blank" href="http://blog.sina.com.cn/s/blog_4e780db10102x7fz.html?tj=2?tj=2">男教师性骚扰男生，伤害会有多大</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1316490673" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="程鹤麟：“家庭医生”不是“私人" target="_blank" href="http://blog.sina.com.cn/s/blog_4db8e9a30102xfux.html?tj=2?tj=2">程鹤麟：“家庭医生”不是“私人</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1303964067" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="腾讯的投资帝国&nbsp;VS" target="_blank" href="http://blog.sina.com.cn/s/blog_88acd9c80102x5mr.html?tj=2?tj=2">腾讯的投资帝国&nbsp;VS</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2293029320" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="哈佛大学被提起诉讼之后——亚裔" target="_blank" href="http://blog.sina.com.cn/s/blog_7e9db7eb0102x58c.html?tj=2?tj=2">哈佛大学被提起诉讼之后——亚裔</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2124265451" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="治理行人违法，别拿猛药当良药" target="_blank" href="http://blog.sina.com.cn/s/blog_549e2c410102y3mv.html?tj=2?tj=2">治理行人违法，别拿猛药当良药</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1419652161" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="一颗被冷冻了5年的头颅，被它一" target="_blank" href="http://blog.sina.com.cn/s/blog_1670293f40102xwbx.html?tj=2?tj=2">一颗被冷冻了5年的头颅，被它一</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/6023189492" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="杭州纵火案保姆被检方以放火罪和" target="_blank" href="http://blog.sina.com.cn/s/blog_6202ecc30102y6f5.html?tj=2?tj=2">杭州纵火案保姆被检方以放火罪和</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1644358851" class="SG_linkb"></a></p>
		</li>		</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"54abf4670102xgb5":"02c1257679cfb34a174e8eeb430da7f6"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_54abf4670102xgb5" class="titName SG_txta">她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2017-12-23 13:29:45)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'54abf4670102xgb5'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='';
					var $tag_code='3b8aadd01d25083d116ade2bef0ca9fa';
					var $r_quote_bligid='54abf4670102xgb5';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
										</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1420555367_4_1.html">娱乐评论</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
随着综艺节目《演员的诞生》的热播，参加比赛的演员受到了热议得到了关注，而大家对节目中的三个评委也都有褒贬不一的评价。章子怡在节目中一向是严厉、专业的形象，刘烨在节目中是老好人的形象。而宋丹丹的争议最大，特别节目后期能感觉到宋丹丹在节目中偏袒，走节目套路，评价没营养，她总是把艺术挂嘴边，强调演员要给观众带来审美上的享受，纵观整个节目宋丹丹的评价给演员带来的提高最少。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-2846875795-46FA4D7A6C0C501459365D2AACF3F1A8/0?fmt=jpg&amp;size=19&amp;rs=14-13&amp;h=308&amp;w=461&amp;ppv=1" DATA-UEID="101560" WIDTH="461" HEIGHT="308" DATA-WIDTH="461" DATA-HEIGHT="308" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-2846875795-46FA4D7A6C0C501459365D2AACF3F1A8/0?fmt=jpg&amp;size=19&amp;rs=14-13&amp;h=308&amp;w=461&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG2uvNceW" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
现在电视观众年龄普遍偏低，很多观众可能对宋丹丹不了解。其实宋丹丹是国家一级话剧演员，老艺术家了。除了话剧，宋丹丹在演艺和小品上的造诣也很高，获得过1次最佳女配，3次最佳女演员奖，多次登上央视春晚舞台。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-2719789051-8F4740A58D1BC0FE24677930258C940F/0?fmt=jpg&amp;size=14&amp;rs=11-10&amp;h=207&amp;w=336&amp;ppv=1" DATA-UEID="450549" WIDTH="336" HEIGHT="207" DATA-WIDTH="336" DATA-HEIGHT="207" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-2719789051-8F4740A58D1BC0FE24677930258C940F/0?fmt=jpg&amp;size=14&amp;rs=11-10&amp;h=207&amp;w=336&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG2zPet60" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
宋丹丹共参加了7次央视的春晚，最有名的小品就是《超生游击队》，之后她和赵本山搭档演的小品也很深入人心，所以人们常说没有宋丹丹和赵本山的春晚都不叫春晚。据说赵本山要回归春晚了，宋丹丹还远吗？最近袁立上《演员的诞生》就是和张彤演了这个《超生游击队》，让两个老戏骨演一个小品也是醉了。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-2903953387-406F165205585631C6EB94F2BDF8EE21/0?fmt=jpg&amp;size=21&amp;rs=16-15&amp;h=258&amp;w=397&amp;ppv=1" DATA-UEID="593113" WIDTH="397" HEIGHT="258" DATA-WIDTH="397" DATA-HEIGHT="258" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-2903953387-406F165205585631C6EB94F2BDF8EE21/0?fmt=jpg&amp;size=21&amp;rs=16-15&amp;h=258&amp;w=397&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG2vE2elE" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
宋丹丹的代表作品可能大家知道《家有儿女》和《我爱我家》比较多，这两部电视剧把人们日常生活中的琐事搬到电视以情景喜剧形式播出，深受大家喜爱。在大家的印象中，宋丹丹只会演喜剧，《金太狼的幸福生活》《老米家的婚事》《李春天的春天》等都是很经典的喜剧，其实宋丹丹也演很很多悲情角色但是没有喜剧角色让人印象深刻。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-2533652749-5F3BF9CF2389D3A551613166F4216015/0?fmt=jpg&amp;size=24&amp;rs=18-16&amp;h=255&amp;w=454&amp;ppv=1" DATA-UEID="871800" WIDTH="454" HEIGHT="255" DATA-WIDTH="454" DATA-HEIGHT="255" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-2533652749-5F3BF9CF2389D3A551613166F4216015/0?fmt=jpg&amp;size=24&amp;rs=18-16&amp;h=255&amp;w=454&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG30i92wq" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
宋丹丹曾在《演员的诞生》节目说过，让人哭很容易，但是逗别人笑才是最难的，最后她把票投给了周云鹏而不是车晓。但节目中姜磊说了句，中国二人转演员其实都是没有演技时，宋丹丹怒了，周云鹏这一票让宋丹丹在网上被人吐槽偏袒，有失水准。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-2966448478-1200299617B7649B41E1259691B7FF50/0?fmt=jpg&amp;size=14&amp;rs=10-10&amp;h=267&amp;w=464&amp;ppv=1" DATA-UEID="868841" WIDTH="464" HEIGHT="267" DATA-WIDTH="464" DATA-HEIGHT="267" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-2966448478-1200299617B7649B41E1259691B7FF50/0?fmt=jpg&amp;size=14&amp;rs=10-10&amp;h=267&amp;w=464&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG2toltI0" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
宋丹丹也得到过网友的支持好评。在2017年上半年做为全国政协委员会，宋丹丹曾指出娱乐圈现状，发表一些很正能量的话。她指示，现在的年轻演员演戏一定要后到现场显得自己腕大，现在的年轻演员想一夜成名，想当网名，令人担忧等等。此翻话发表后，得到网友点赞，让像宋丹丹一样的老艺术家前辈们的形象更突出，得到大家尊敬。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-3048330846-D7F21342A985267613CCF9DF0880AEEA/0?fmt=jpg&amp;size=30&amp;rs=22-21&amp;h=406&amp;w=640&amp;ppv=1" DATA-UEID="23083" WIDTH="640" HEIGHT="406" DATA-WIDTH="640" DATA-HEIGHT="406" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-3048330846-D7F21342A985267613CCF9DF0880AEEA/0?fmt=jpg&amp;size=30&amp;rs=22-21&amp;h=406&amp;w=640&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG2y8tf2O" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
但是《演员的诞生》播出后，却没有网友站在宋丹丹这边了。除了宋丹丹投票偏袒，评价没营养外。还有袁立和节目开撕的火爆导火线也是宋丹丹引起的。根据网上爆料，宋丹丹没按节目规定给袁立投票，在节目上表现出对袁立反感，评价讽刺等等表现，遭网友吐槽攻击。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-2336744899-30335D5ECAD44E5ABD093CADCA3912CF/0?fmt=jpg&amp;size=17&amp;rs=13-12&amp;h=318&amp;w=493&amp;ppv=1" DATA-UEID="512927" WIDTH="493" HEIGHT="318" DATA-WIDTH="493" DATA-HEIGHT="318" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-2336744899-30335D5ECAD44E5ABD093CADCA3912CF/0?fmt=jpg&amp;size=17&amp;rs=13-12&amp;h=318&amp;w=493&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG2weKVRQ" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
宋丹丹深隐舆论风波，网友喊话“怎么不让你儿子上节目？”。宋丹丹曾说，我儿子是我作品中的最好作品。这些年宋丹丹让儿子巴图演戏，上综艺，但巴图一直不温不火。在《芈月传》中扮演嬴荡还炒了一会，但马上也声音了。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-3066507632-DB0C3628F4C90D9A38EED3D939E72ACF/0?fmt=jpg&amp;size=35&amp;rs=26-25&amp;h=353&amp;w=507&amp;ppv=1" DATA-UEID="869139" WIDTH="507" HEIGHT="353" DATA-WIDTH="507" DATA-HEIGHT="353" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-3066507632-DB0C3628F4C90D9A38EED3D939E72ACF/0?fmt=jpg&amp;size=35&amp;rs=26-25&amp;h=353&amp;w=507&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG2xd4k8e" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
宋丹丹带巴图上综艺《向往的生活》，在节目里对儿子很强势，还称儿子是废物，让观众都感觉到那种父母对孩子的爱是一把赤裸裸的双刃剑。最近巴图和大他7岁的女友相恋，宋丹丹对此事回应儿子大了管不了，看来是儿子的女友不满意。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-3170907163-36E09ED99DAB4EC7ED4DD6A23548FF65/0?fmt=jpg&amp;size=39&amp;rs=29-27&amp;h=413&amp;w=550&amp;ppv=1" DATA-UEID="466503" WIDTH="550" HEIGHT="413" DATA-WIDTH="550" DATA-HEIGHT="413" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-3170907163-36E09ED99DAB4EC7ED4DD6A23548FF65/0?fmt=jpg&amp;size=39&amp;rs=29-27&amp;h=413&amp;w=550&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG2zKv3L6" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
宋丹丹曾有过三次婚姻，而巴图是她和第二任丈夫英达的孩子。和英达结婚以前，25岁的宋丹丹和一名公务员闪婚，但一年后又离婚了，之后拍戏认识了导演英达。后来英达拍的《我爱我家》此剧在当时很火爆。但宋丹丹和英达也没能走下去，两人都被曝出婚外恋，离婚后儿子巴图给了宋丹丹。后来宋丹丹经人介绍认识了现任丈夫地产豪富赵玉吉，两人又闪婚，直到现在也一直恩爱如初。</P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
<img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="https://qqpublic.qpic.cn/qq_public/0/0-3171492727-1D25E45F074415C5AA78DC4D069F1E5E/0?fmt=jpg&amp;size=15&amp;rs=11-10&amp;h=238&amp;w=383&amp;ppv=1" DATA-UEID="905870" WIDTH="383" HEIGHT="238" DATA-WIDTH="383" DATA-HEIGHT="238" DATA-SRC="https://qqpublic.qpic.cn/qq_public/0/0-3171492727-1D25E45F074415C5AA78DC4D069F1E5E/0?fmt=jpg&amp;size=15&amp;rs=11-10&amp;h=238&amp;w=383&amp;ppv=1" DATA-ORG="http://si1.go2yd.com/get-image/0JLG30pGWw4" STYLE="max-width: 100%; vertical-align: bottom; margin: 20px 0px; display: block; height: auto !important;"  ALT="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！"  TITLE="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" /></P>
<p STYLE="clear: both; margin: 0px 0px 17px; font-size: 16px; line-height: 28px; font-family: sans-serif; color: rgb(50, 50, 50);">
这次因为《演员的诞生》宋丹丹遭到网友的质疑，宋丹丹忍不住回应了：这是她第一次遭遇网络暴力。可见，想成名的人内心要先强大。</P>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp">
        	<div class="share SG_txtb">
			分享： 
			<div class="bshare-custom" style="display:inline;margin-left:5px;"><a title="分享到新浪微博" class="bshare-sinaminiblog" href="javascript:void(0);"></a><a title="分享到微信" class="bshare-weixin" href="javascript:void(0);"></a><a title="分享到QQ空间" class="bshare-qzone" href="javascript:void(0);"></a><a title="分享到豆瓣" class="bshare-douban" href="javascript:void(0);"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a>
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_54abf4670102xgb5" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" id="dbox2_54abf4670102xgb5" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div class="IL">
				阅读<span id="r_54abf4670102xgb5" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_54abf4670102xgb5" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('54abf4670102xgb5',5);return false;">收藏</a><span id="f_54abf4670102xgb5"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_54abf4670102xgb5" onclick="return false ;" class="zznum"></a>				<span id="fn_她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_54abf4670102xgb5">喜欢</cite></a><a id="d1_digg_down_54abf4670102xgb5" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_54abf4670102xgb5" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_54abf4670102xgb5" onclick="report('54abf4670102xgb5');return false;" href="#">举报</a>
											</div>
			<div class="IR">
				<table>
					<tr>
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span><span><img class="SG_icon SG_icon89" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="13" title="微米"  align="absmiddle"> <a href="http://landing.weimi.me/landing/user/weibo_1420555367" onclick = "v7sendLog && v7sendLog('27_01_01_uid') "target="_blank" class="SG_linkb">微米</a></span> 							</div>
						</td>
										</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_54abf4670102xgb5">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102xgb0.html">2017年微博粉丝最多的明星，赵薇第五，杨颖第三，第一却是她？</a></div>
										<div><span class="SG_txtb">后一篇：</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102xgb8.html">张国立为她疯狂，袁立为她躺枪，如今她60岁未生孩子遗憾一生！</a></div>
					</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1420555367" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102xgb0.html">2017年微博粉丝最多的明星，赵薇第五，杨颖第三，第一却是她？</a></div>
									  <div class="SG_floatR"><span class="SG_txtb">后一篇&nbsp;&gt;</span><a href="http://blog.sina.com.cn/s/blog_54abf4670102xgb8.html">张国立为她疯狂，袁立为她躺枪，如今她60岁未生孩子遗憾一生！</a></div>
					</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　<a href="javascript:;" onclick="window.open ('http://control.blog.sina.com.cn/admin/advice/impeach.php?url=http%3A//blog.sina.com.cn/s/blog_4cf7b4ec0100eudp.html%3Ftj%3D1', '','height=495, width=510, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=n o, status=no');">不良信息反馈</a>　电话：4006900000 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2017 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1420555367",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "70efedaf77319b161b9e424e738bda55",
    $uhost : "zhangdaijun",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":1,"adver":0,"tj":1,"p4p":0,"spamcms":1,"topblogid":0,"pageset":0,"invitationset":0,"top":null,"active":"4","medal":10,"msnfeed":"110","headpic":1,"quote":0,"foot":0,"isprivate":0,"medal7":7,"t_sina":"1420555367","oauth_token":1,"oauth_token_secret":1,"uname":"","p_push_t":0,"p_get_t":1,"daRenState":"2","unbind":"1","articleclass":"117","uid":"1420555367","wemeet":3824769},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"54abf4670102xgb5",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"54abf467gc9b840343a51","repeat":"repeat-x","align-h":"center","align-v":"center","apply":"0"}],
    UserBabyPic:{"photoX":"142","photoY":"-144","photoURL":"http:\/\/s16.sinaimg.cn\/orignal\/54abf467g902f061fd49f","angle":"0","zoom":"0.65","maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(204, 225, 235)",
    tpl:"2_9",
    reclist:0    };
var $encrypt_code = "50ef4f10d9369590e7ac0f8d1961d4de";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自代军哥哥  《她七次登上春晚舞台，经历三段婚姻，如今身陷争议名声不保！》", summary:"...  (来自 @头条博客)"});
     </script>

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
