<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析_婉约云儿_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析_婉约云儿_新浪博客,婉约云儿,欧冠,英超,曼城,利物浦,瓜帅" />
<meta name="description" content="欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析_婉约云儿_新浪博客,婉约云儿," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_536585320102yvml.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=536585320102yvml&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1399162162.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/33/33_3/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:430px;top:148px;}
.sinabloghead .blognav{ left:420px;top:244.188px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
    <link href="http://mjs.sinaimg.cn//wap/project/blog_upload/1.0.5/index_v3/static/css/index_v3.min.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="http://mjs.sinaimg.cn//wap/project/blog_upload/1.0.5/index_v3/static/js/index_v3.min.js"></script>
    <style>
    .popup_blogUpdata{
      z-index:1200
    }

    .fl_bg{
    z-index:1100;
    }
    </style>
</head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar" style="display:none;"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/wanyueyuner"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪博客体育博主 《体育大视野》杂志记者 体育博主 头条文章作者</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/wanyueyuner">http://blog.sina.com.cn/wanyueyuner</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1399162162'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/wanyueyuner">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1399162162_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1399162162.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1399162162" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><style>
  #module_901 {
    visibility: hidden; 

  }
</style>
<div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://portrait3.sinaimg.cn/1399162162/blog/180" id="comp_901_head_image" width="180" height="180" alt="婉约云儿" title="婉约云儿" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">婉约云儿                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1399162162?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1399162162.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/5.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>72,935,849</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>57,447</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"536585320102yvml":"264e2d9e519e38b84f2838886399732b"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_536585320102yvml" class="titName SG_txta">欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析</h2>
			
					<span class="time SG_txtc">(2022-04-26 21:50:07)</span>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='欧冠,英超,曼城,利物浦,瓜帅';
					var $tag_code='c0fe1c2a62dfd08a4317354f2dcd03ce';
					var $r_quote_bligid='536585320102yvml';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>欧冠</h3>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>英超</h3>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>曼城</h3>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>利物浦</h3>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>瓜帅</h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1399162162_9_1.html">欧冠沙场点兵</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<div><a HREF="http://album.sina.com.cn/pic/001wGJZEzy7VAoIKIKwc4" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7VAoIKIKwc4&amp;690" NAME="image_operate_83761650982123419"  ALT="欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析"  TITLE="欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析" /></A><br />
<br /></DIV>
<div>&nbsp;<wbr> &nbsp;<wbr>
明晨2：45欧冠半决赛首回合的比赛将开打，曼城坐镇主场迎战皇马也是高身价的比拼，两大豪门阵中众星云集，此役也被认为可能是进球大战，不过对于主队来说更好的赛果是小比分零封对手。瓜帅主场迎战安切洛蒂率领的皇马是需要更好地运筹的，因为银河战舰上轮欧冠客场大胜切尔西，次回合输球却最终晋级，曼城主场需要避免重蹈覆辙。不过切尔西是门将出错送分，曼城的门将近期表现稳健，应该可以加固防线。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr>
利物浦周四凌晨在主场对阵比利亚雷亚尔，虽然西甲劲旅不及皇马的实力，但是球队上轮欧冠能淘汰德甲的拜仁也说明了自身的实力，所以利物浦此役也不能掉以轻心。英超两强本轮欧冠赛事都是主场作战也是利好面，球队也可以更从容的备战。曼城需要加强进攻端的效率，抢开局成功的话，拿下对手的几率才更高。利物浦则需要破密集防守，平局的可能是存在的。曼城的对手更强，主场作战同样需要防守本泽马和莫德里奇，因为这两人在以往的比赛中极其的关键，防守不利的话给对手客场进球，次回合则有出局的危险。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>有相关的统计显示，曼城和皇马的球员合起来的身价高达17亿欧元，曼城全队身价是9.59亿欧左右，队内的德布劳内、斯特林、福登、热苏斯等核心坐镇，皇马全队身价7.56亿欧，队内有老将本泽马、莫德里奇，新锐维尼修斯等核心球员，曼城身价第一高，皇马第六，所以本场比赛曼城是被看好的一方。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>两队在欧冠碰面踢了6场比赛，战绩是平分秋色，不过皇马参与欧冠次数要多于曼城，球队多次斩获欧冠奖杯，还有齐祖执教时期的三连冠，曼城从未染指欧冠，所以本赛季对于冠军的渴望更强。两队此前曾在12-13赛季小组赛遭遇，皇马主场3比2、客场1比1。15-16赛季皇马首回合0比0曼城、次回合主场1比0赢球。19-20赛季欧冠1/8决赛皇马两回合1比2不敌曼城出局。两队战绩是2胜2平2负，各自打进7球。曼城在瓜帅的率领下实力提升，皇马则到了新老更替的关键期，所以此役曼城的确是优于对手的。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>本场比赛也是瓜迪奥拉第三次与皇马在欧冠半决赛碰面，此前的2011年瓜帅率领巴萨淘汰了穆里尼奥的皇马，不过2014年瓜迪奥拉率领拜仁对阵安切洛蒂的皇马却被淘汰，随后瓜帅也挥别了德甲豪门，没有率队夺欧冠冠军也成为瓜帅的遗憾，本赛季两位名帅再度交手，瓜帅更渴望淘汰对手。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>皇马老将在下半场的体能是隐忧，球队的阿拉巴、卡塞米罗伤疑，很可能缺席本场比赛。安帅有意让莫德里奇得到休息，为的是在本场比赛中祭出更为关键的表现。曼城方面沃克尔、斯通斯可能伤停，坎塞洛停赛，球队也需要合理安排这三人的替代者。曼城近7场比赛不败，取得两连胜。皇马联赛四连胜，下轮联赛赢球就提前夺冠，所以本场比赛也可能适度留力备战随后的联赛。</DIV>
<div>&nbsp;<wbr><a HREF="http://album.sina.com.cn/pic/001wGJZEzy7VAoJhvAg0c" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7VAoJhvAg0c&amp;690" NAME="image_operate_41371650982133059"  ALT="欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析"  TITLE="欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析" /></A></DIV>
<br />
<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7VAoJsDrba1" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7VAoJsDrba1&amp;690" NAME="image_operate_35791650982133356"  ALT="欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析"  TITLE="欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析" /></A><br />
<br />
<div>&nbsp;<wbr>
英超双雄有欧冠比赛的影响，本周末的联赛爆冷的几率也提升了，曼城本周日凌晨客场对阵利兹联，利物浦周六对阵纽卡斯尔，两强都是客场对阵中游球队，两队并没有保级之忧，尤其是纽卡目前排名联赛第9位，也可能不会太拼命，不过即便如此利物浦也不能轻敌。英超目前的榜首之争就是曼城和利物浦，如果两队都失分，排名第三的切尔西有14分的分差也不会取而代之，所以曼城和利物浦所盼望的是对方失分，尤其是欧冠赛事后的联赛谁会犯错。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>此前的英超第34轮战罢，前4的球队都全取三分，这其中曼城5比1力挫沃特福德更为强势，利物浦2比0埃弗顿也有多半场被对手铁桶阵所困，切尔西1比0西汉姆是末尾替补奇兵救主，阿森纳3比1曼联的比赛抢手优势明显，在上赛季无缘欧战席位之后，枪手有望获得联赛前四，这也是本赛季有别于上赛季的地方，曼联接下来只能为欧联杯资格而战了。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr>
埃弗顿新帅是兰帕德，神灯在阻截利物浦方面也是下了一些功夫的，可惜的是球队全线防守只守住了前61分钟，利物浦在第62分钟破门靠得是替补奇兵奥里吉，其实这位大将曾经多次替补建功，本赛季虽然这个进攻属性有一些减弱，但是能在本轮比赛中帮助球队全取三分也是很可贵的，毕竟球队一旦失分的话就只能目送曼城夺冠了。不过从上轮联赛的过程来看利物浦的发挥不及曼城，本周中还有欧冠半决赛的比赛，利物浦需要防备失分，奥里吉也可能会成为久攻不下的奇兵。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>目前五大联赛的争冠悬念只剩下英超和意甲，意甲球队已经无缘欧冠，所以接下来也只是联赛争霸，而曼城和利物浦都希望站在欧洲之巅，所以势必会投入更多的精力，这也会让联赛的比赛难度加大。除了榜首之争外，英超争四大战也很激烈，目前切尔西暂时无忧，阿森纳、热刺和曼联在争夺欧冠和欧战席位，本轮联赛热刺0比0布伦特福德，曼联不敌阿森纳，热刺少赛一轮的情况下比曼联多4分，所以红魔只能尽可能的争取欧战的资格了。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>可以说曼联和热刺的核心球员都很低迷，曼联还有C罗可以打进挽回颜面的进球，而凯恩和孙兴慜面对升班马球队居然颗粒无收，孔蒂执教球队也没能带来质的改变，本赛季争夺第四也是有困难的。曼联客场1比3不敌阿森纳的比赛B费罚丢点球也让平局的希望破灭，此外C罗的第二粒进球被判越位也被质疑，不过这一切都无法改变红魔目前的困境，主帅的确需要好好想想办法。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>令人无法理解的是曼联主帅赛后将点球的问题推卸给了C罗，他表示C罗不想主罚，而没有说B费才是他钦定的第一点球手，因为这样的话主帅和B费有责任，人们很失望主帅会有这样的言论，这也可能导致更衣室出现问题。事实上C罗主罚点球的稳定性高于B费，而且后者近期的表现很不好，主罚点球的确应该给近期状态更好，而且比赛中有进球的C罗来主罚。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>最后想说的是本周末的赛事会更激烈，因为关乎英超的冠军和前四以及降级区球队的命运，比赛的结果也有更多的可能性。周中的两场大战也是很关键，明晨一起看看曼城大战皇马吧。</DIV>
<div><br /></DIV>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_536585320102yvml" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析" id="dbox2_536585320102yvml" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_536585320102yvml" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
								<a href="javascript:;" onclick="$articleManage('536585320102yvml',5);return false;">收藏</a><span id="f_536585320102yvml"  class="SG_txtb"></span>
								<span id="fn_欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_536585320102yvml">喜欢</cite></a><a id="d1_digg_down_536585320102yvml" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_536585320102yvml" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_536585320102yvml" onclick="report('536585320102yvml');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_536585320102yvml">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_536585320102yvmk.html">切尔西小胜西汉姆，普利西奇替补破荒，战曼联可连场建功</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="clearit"></div>
		
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2022 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1399162162",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "cb57a27d4b1a6bd2038df60af329e4df",
    $uhost : "wanyueyuner",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"pageset":0,"invitationset":0,"top":0,"spamcms":0,"active":"4","medal":2,"headpic":1,"daRenState":"2","medal7":6,"t_sina":"1399162162","oauth_token":"","oauth_token_secret":"","uname":"\u5a49\u7ea6\u4e91\u513f","p_push_t":1,"p_get_t":1,"articleclass":"117","uid":"1399162162"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"536585320102yvml",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:1,
		 $album_pic:"001wGJZEzy7VAoIKIKwc4",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946]}},
    formatInfo:1,
    UserPic:[{"pid":"001wGJZEgy6ErxsB6lT9d","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(247, 205, 191)",
    $shareData:{"title":"\u6b27\u51a0\u66fc\u57ce\u4e3b\u573a\u63e1\u6709\u4f18\u52bf\uff0c\u53cc\u96c4\u5206\u5fc3\u6b27\u6218\u8054\u8d5b\u9632\u5e73\uff0c\u82f1\u8d85\u8d70\u52bf\u5206\u6790@\u65b0\u6d6a\u535a\u5ba2","content":"      \u660e\u66682\uff1a45\u6b27\u51a0\u534a\u51b3\u8d5b\u9996\u56de\u5408\u7684\u6bd4\u8d5b\u5c06\u5f00\u6253\uff0c\u66fc\u57ce\u5750\u9547\u4e3b\u573a\u8fce\u6218\u7687\u9a6c\u4e5f\u662f\u9ad8\u8eab\u4ef7\u7684\u6bd4\u62fc\uff0c\u4e24\u5927\u8c6a\u95e8\u9635\u4e2d\u4f17\u661f\u4e91\u96c6\uff0c\u6b64...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_536585320102yvml.html","pic":"http:\/\/s5.sinaimg.cn\/middle\/001wGJZEzy7VAoIKIKwc4&amp;690"},
    tpl:"33_3",
    reclist:0    };
var $encrypt_code = "eadcdb2f7635f75dbdcf19b65b88966b";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "http://s5.sinaimg.cn/middle/001wGJZEzy7VAoIKIKwc4&amp;690", title:"分享自婉约云儿  《欧冠曼城主场握有优势，双雄分心欧战联赛防平，英超走势分析》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
