<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键_婉约云儿_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键_婉约云儿_新浪博客,婉约云儿,英超,切尔西,布莱顿" />
<meta name="description" content="英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键_婉约云儿_新浪博客,婉约云儿," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_536585320102yvh1.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=536585320102yvh1&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1399162162.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/33/33_3/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:430px;top:148px;}
.sinabloghead .blognav{ left:420px;top:244.188px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
    <link href="http://mjs.sinaimg.cn//wap/project/blog_upload/1.0.5/index_v3/static/css/index_v3.min.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="http://mjs.sinaimg.cn//wap/project/blog_upload/1.0.5/index_v3/static/js/index_v3.min.js"></script>
    <style>
    .popup_blogUpdata{
      z-index:1200
    }

    .fl_bg{
    z-index:1100;
    }
    </style>
</head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar" style="display:none;"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/wanyueyuner"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪博客体育博主 《体育大视野》杂志记者 体育博主 头条文章作者</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/wanyueyuner">http://blog.sina.com.cn/wanyueyuner</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1399162162'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/wanyueyuner">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1399162162_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1399162162.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1399162162" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://portrait3.sinaimg.cn/1399162162/blog/180" id="comp_901_head_image" width="180" height="180" alt="婉约云儿" title="婉约云儿" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">婉约云儿                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1399162162?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1399162162.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/5.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>72,790,939</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>57,444</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"536585320102yvh1":"8093860b5a90428600a202a067493b1f"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_536585320102yvh1" class="titName SG_txta">英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2021-12-29 00:08:19)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'536585320102yvh1'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='英超,切尔西,布莱顿';
					var $tag_code='693589639a22a35fcb69f97ebcbd9eee';
					var $r_quote_bligid='536585320102yvh1';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>英超</h3>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>切尔西</h3>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>布莱顿</h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1399162162_6_1.html">聚焦英超争霸</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7SwMckkH9e3" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7SwMckkH9e3&amp;690" NAME="image_operate_77561640710541197"  ALT="英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键"  TITLE="英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键" /></A><br />
<br />
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>
英超第20轮联赛开打，率先开打的是水晶宫对阵诺维奇、热刺客场对阵南安普敦，沃特福德对阵西汉姆，三场比赛同一时间开打，热刺和阿森纳的比赛更受关注。热刺目前少赛三轮的情况下排名第五，赢球的话也能追赶前四，一旦补赛也全胜的话，位列前四也是可能的。周三凌晨的比赛是利兹联对阵维拉、利物浦客场对阵莱斯特城，后面这场比赛也是本轮唯一一场强强对话。虽然狐狸城战绩不佳，但是也曾拿到英超冠军，上轮联赛三次洞穿曼城的球门，所以此役利物浦也不能轻敌。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>
本轮其他2场比赛将在周四凌晨开启，切尔西主场迎战布莱顿，曼城客场对阵布伦特福德，布莱顿排名联赛第9位，布伦特福德排名第13位，所以两大豪门也需要全力应对。对于切尔西来说卢卡库的复出的确是很大的利好，上轮联赛切尔西3比1力挫维拉，卢卡库替补出场打进一球，赛后还表示替补很不过瘾，意思是寄望首发出场，本轮联赛一定会首发的，连场建功也是可能的。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>
切尔西3比1维拉的比赛前的三场联赛一共打进3球，上轮联赛一场打进3球完成逆转，进攻端回暖也是很明显的，詹姆斯送乌龙大礼也是一个警示，但是比赛中的多数时间球队的防线还是很稳健的，所以取胜对手也是必然的。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>
詹姆斯的解围是判断失误，不过这位球员本赛季的表现的确是很关键的，当时维拉球员传中球很有威胁，詹姆斯也是解围失误。落后比分并不可怕，切尔西本场沉着应对方面很到位，其中奥多伊的威胁也是很多的，扳平比分的进球就是他在禁区内接到队友的传球后被放倒赢得点球，若日尼奥罚进。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>下半场开场卢卡库换下了查洛巴，第52分钟克里斯滕森换下蒂亚戈-席尔瓦，第63分钟科瓦西奇换下坎特，图赫尔的换人也是志在必得的感觉，因为换人不迟缓才可能有胜绩。卢卡库登场后进攻更有威胁，他上场4分钟就进球了，这也是所有人没有想到的。当时他接奥多伊左路的传中球利用头球建功，的确是威风八面，以往他在禁区内的头槌就很有威力，本场比赛的进球的确如旋风一般。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>进球后的卢卡库被严防，但是他同样可以利用自身的持球能力为球队赢得定位球机会。奥多伊此后不久也有破门的机会，当时他接科瓦契奇的分球完成一脚射门，可惜被门将封出。伤停补时卢卡库禁区内制造点球，若日尼奥帮助球队锁定胜局。</FONT></DIV>
<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7SwMd7VsE6c" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7SwMd7VsE6c&amp;690"  ALT="英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键"  TITLE="英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键" /></A><br />

<br />
<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7SwMdjvav3f" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7SwMdjvav3f&amp;690"  ALT="英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键"  TITLE="英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键" /></A><br />

<br />
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>本赛季卢卡库先后受到伤病和疫情的影响，但是从对阵维拉的比赛中可以看出他的状态很好，这对于球队连胜也是很大利好的，因为切尔西最大的问题依旧是进攻端的火力不稳定。卢卡库也是长时间缺席比赛的，加上此前的球荒，对阵维拉的进球是他9月以来在英超的首个进球，球队更多是依靠带刀后卫和芒特进球才稳定了战绩。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>
回看切尔西对阵维拉的比赛，可以看出卢卡库的努力，即便是比分领先，而且还是比赛末尾，他都很积极的跑位，得球后也是一路一路狂奔才取得进球，这样的铁血精神也是切尔西的特点，赛后小魔兽获得全场最佳也是必然的。卢卡库的惊艳表现得到了小雷德克纳普的称赞，后者认为锋霸可以将球队带回到英超的争冠行列。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>
目前的切尔西比榜首的曼城少6分，只要蓝月亮犯错，切尔西取代对手也是可以的。普利西奇加盟球队后的表现很好，但是本赛季因为伤病的影响，他在比赛中的关键性下降，对阵维拉的比赛他被对手盯防，所以没能起到积极作用，反而是卢卡库登场后立刻改变了场上的局面，所以赛后被热捧也是必然的。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>切尔西本轮的对手布莱顿也是很顽强的，本赛季对阵强队的表现也很不错，球队先后0比0阿森纳、1比4曼城、2比2利物浦，面对三强拿到2个积分也是很不俗的，所以此役切尔西必须派遣卢卡库登场，球队赢球必须上半场就进球，否则也有平局的可能。本场比赛轮换仍是必须的，因为球员们的体能必须合理分配才不会有更多的伤病。</FONT></DIV>
<div><br /></DIV>							
		</div>
				
		    <div class="atc_photoblog borderc">
                 	<div class="atc_photoblog_title">我的更多文章：</div>
                 	<div class="myPhotoblog_list">
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvgz.html" target="_blank"><img src="http://s1.sinaimg.cn/small/001wGJZEzy7SuXWocHCc0&amp;690" alt=曼城赢狐狸城存不足，马赫雷斯关键性提升，德布劳内真大腿 title=曼城赢狐狸城存不足，马赫雷斯关键性提升，德布劳内真大腿 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvgz.html" target="_blank">曼城赢狐狸城存不足，马赫雷斯关键性提升，德布劳内真大腿</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvgx.html" target="_blank"><img src="http://s13.sinaimg.cn/small/001wGJZEzy7StpDr4160c&amp;690" alt=卢卡库复出急于建功，切尔西战维拉实力占优，杰拉德无法督战 title=卢卡库复出急于建功，切尔西战维拉实力占优，杰拉德无法督战 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvgx.html" target="_blank">卢卡库复出急于建功，切尔西战维拉实力占优，杰拉德无法督战</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvgv.html" target="_blank"><img src="http://s10.sinaimg.cn/small/001wGJZEzy7SoPHE6vfb9&amp;690" alt=#2012我的独家记忆#图赫尔启用新人奏效，轮换模式获利，普利西奇替补更有威胁 title=#2012我的独家记忆#图赫尔启用新人奏效，轮换模式获利，普利西奇替补更有威胁 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvgv.html" target="_blank">#2012我的独家记忆#图赫尔启用新人奏效，轮换模式获利，普利西奇替补更有威胁</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvgu.html" target="_blank"><img src="http://s1.sinaimg.cn/small/001wGJZEzy7SloFwXn250&amp;690" alt=#2012我的独家记忆#曼城战莱斯特优势明显，坎塞洛传射增加火力，瓜帅可延续连胜 title=#2012我的独家记忆#曼城战莱斯特优势明显，坎塞洛传射增加火力，瓜帅可延续连胜 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvgu.html" target="_blank">#2012我的独家记忆#曼城战莱斯特优势明显，坎塞洛传射增加火力，瓜帅可延续连胜</a>
                                </div>
                            </div><div class="clearit"></div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvgs.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=#2012我的独家记忆#切尔西平狼队进攻端哑火，芒特低效需反思，坎特回归稳固防线 title=#2012我的独家记忆#切尔西平狼队进攻端哑火，芒特低效需反思，坎特回归稳固防线 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvgs.html" target="_blank">#2012我的独家记忆#切尔西平狼队进攻端哑火，芒特低效需反思，坎特回归稳固防线</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvgq.html" target="_blank"><img src="http://s3.sinaimg.cn/small/001wGJZEzy7ShWXCZLY12&amp;690" alt=#2012我的独家记忆#曼城战纽卡欲连胜，格拉利什或连场建功，坎塞洛解禁后被重用 title=#2012我的独家记忆#曼城战纽卡欲连胜，格拉利什或连场建功，坎塞洛解禁后被重用 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvgq.html" target="_blank">#2012我的独家记忆#曼城战纽卡欲连胜，格拉利什或连场建功，坎塞洛解禁后被重用</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvgp.html" target="_blank"><img src="http://s16.sinaimg.cn/small/001wGJZEzy7Sf9e2vyD4f&amp;690" alt=#2012我的独家记忆#切尔西平埃弗顿，芒特功过皆存，今夏新援成失分主因 title=#2012我的独家记忆#切尔西平埃弗顿，芒特功过皆存，今夏新援成失分主因 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvgp.html" target="_blank">#2012我的独家记忆#切尔西平埃弗顿，芒特功过皆存，今夏新援成失分主因</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvgm.html" target="_blank"><img src="http://s8.sinaimg.cn/small/001wGJZEzy7SdAjPLUPd7&amp;690" alt=#2012我的独家记忆#巨星挥别绿茵场，阿奎罗职业生涯辉煌与遗憾，梅西发文有深意 title=#2012我的独家记忆#巨星挥别绿茵场，阿奎罗职业生涯辉煌与遗憾，梅西发文有深意 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvgm.html" target="_blank">#2012我的独家记忆#巨星挥别绿茵场，阿奎罗职业生涯辉煌与遗憾，梅西发文有深意</a>
                                </div>
                            </div><div class="clearit"></div>
		            </div>
             </div>		<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_536585320102yvh1" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键" id="dbox2_536585320102yvh1" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_536585320102yvh1" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_536585320102yvh1" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('536585320102yvh1',5);return false;">收藏</a><span id="f_536585320102yvh1"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_536585320102yvh1" onclick="return false ;" class="zznum"></a>				<span id="fn_英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_536585320102yvh1">喜欢</cite></a><a id="d1_digg_down_536585320102yvh1" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_536585320102yvh1" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_536585320102yvh1" onclick="report('536585320102yvh1');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_536585320102yvh1">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_536585320102yvgz.html">曼城赢狐狸城存不足，马赫雷斯关键性提升，德布劳内真大腿</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1399162162" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_536585320102yvgz.html">曼城赢狐狸城存不足，马赫雷斯关键性提升，德布劳内真大腿</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2022 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1399162162",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "cb57a27d4b1a6bd2038df60af329e4df",
    $uhost : "wanyueyuner",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"pageset":0,"invitationset":0,"top":0,"spamcms":0,"active":"4","medal":2,"headpic":1,"daRenState":"2","medal7":6,"t_sina":"1399162162","oauth_token":"","oauth_token_secret":"","uname":"\u5a49\u7ea6\u4e91\u513f","p_push_t":1,"p_get_t":1,"articleclass":"117","uid":"1399162162"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"536585320102yvh1",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"001wGJZEzy7SwMckkH9e3",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"001wGJZEgy6ErxsB6lT9d","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(247, 205, 191)",
    $shareData:{"title":"\u82f1\u8d85\u5f3a\u961f\u4e89\u80dc\uff0c\u5207\u5c14\u897f\u950b\u9738\u53ef\u8fde\u573a\u53d1\u5a01\uff0c\u56fe\u8d6b\u5c14\u4e34\u573a\u6362\u4eba\u5f88\u5173\u952e@\u65b0\u6d6a\u535a\u5ba2","content":"      \u82f1\u8d85\u7b2c20\u8f6e\u8054\u8d5b\u5f00\u6253\uff0c\u7387\u5148\u5f00\u6253\u7684\u662f\u6c34\u6676\u5bab\u5bf9\u9635\u8bfa\u7ef4\u5947\u3001\u70ed\u523a\u5ba2\u573a\u5bf9\u9635\u5357\u5b89\u666e\u6566\uff0c\u6c83\u7279\u798f\u5fb7\u5bf9\u9635\u897f\u6c49\u59c6\uff0c\u4e09\u573a\u6bd4\u8d5b...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_536585320102yvh1.html","pic":"http:\/\/s4.sinaimg.cn\/middle\/001wGJZEzy7SwMckkH9e3&amp;690"},
    tpl:"33_3",
    reclist:0    };
var $encrypt_code = "eadcdb2f7635f75dbdcf19b65b88966b";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "http://s4.sinaimg.cn/middle/001wGJZEzy7SwMckkH9e3&amp;690", title:"分享自婉约云儿  《英超强队争胜，切尔西锋霸可连场发威，图赫尔临场换人很关键》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
