<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功_婉约云儿_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功_婉约云儿_新浪博客,婉约云儿,英超,切尔西,卢卡库,升班马" />
<meta name="description" content="英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功_婉约云儿_新浪博客,婉约云儿," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_536585320102yve4.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=536585320102yve4&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1399162162.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/33/33_3/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:430px;top:148px;}
.sinabloghead .blognav{ left:420px;top:244.188px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar" style="display:none;"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/wanyueyuner"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>新浪博客体育博主 《体育大视野》杂志记者 体育博主 头条文章作者</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/wanyueyuner">http://blog.sina.com.cn/wanyueyuner</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1399162162'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/wanyueyuner">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1399162162_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1399162162.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1399162162" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://portrait3.sinaimg.cn/1399162162/blog/180" id="comp_901_head_image" width="180" height="180" alt="婉约云儿" title="婉约云儿" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">婉约云儿                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1399162162?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1399162162.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/5.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>72,697,297</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>57,438</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"536585320102yve4":"5e67b943d87aaaa9dde7e9de69009ef8"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_536585320102yve4" class="titName SG_txta">英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2021-10-16 17:43:27)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'536585320102yve4'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='英超,切尔西,卢卡库,升班马';
					var $tag_code='57eeee9186be75f64ed8d19e9cc16d4c';
					var $r_quote_bligid='536585320102yve4';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>英超</h3>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>切尔西</h3>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>卢卡库</h3>
																				<!--<h3><a href="" target="_blank"></a></h3>-->
                            <h3>升班马</h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1399162162_6_1.html">聚焦英超争霸</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7QDSv44SS2a" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7QDSv44SS2a&amp;690" NAME="image_operate_13881634378279437"  ALT="英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功"  TITLE="英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功" /></A><br />
<br />
<div>&nbsp;<wbr> &nbsp;<wbr>
国际比赛日后英超开战，利物浦率先在客场对阵沃特福德，这场比赛也需要防平，因为本赛季红军曾被升班马逼平。曼联客场对阵莱斯特城是本轮的强强对话，其他四强都是对阵弱旅，曼城对阵伯恩利，切尔西对阵布伦特福德，热刺战纽卡斯尔，阿森纳对阵水晶宫。目前切尔西领跑英超，本场比赛是必须赢的，卢卡库因为国家队的赛事有伤病的影响，本场比赛维尔纳可能得到首发的机会，不过主帅赛前表示锋霸可以打满全场。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>近期金球奖候选名单公布，切尔西有五名球员入选，埃弗拉也公开力挺了蓝军的坎特和若日尼奥，并且表示已经厌倦了总把金球奖给梅西，事实上这次金球奖给若日尼奥才公平。曼联名宿埃弗拉的言论也是很多球迷的心声，金球奖的确该给予蓝军的球员或其他球员。若日尼奥俱乐部和国家队都有冠军奖杯，他所给予球队的贡献也是很多的，也的确是实至名归，不过目前的形势似乎还是会给梅西。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr>
对于切尔西来说，本赛季对联赛冠军是更为渴望的，本轮比赛前，图赫尔称布伦特福德的积分排名是实力所在，不过蓝军也不是来打热身赛，言外之意就是球队会全力拿下对手。升班马前7轮的战绩是3胜3平1负，目前排在积分榜第7位。切尔西排名榜首，比对手多4分，升班马本赛季的表现的确不俗。目前排名前7位的中游球队有埃弗顿、布莱顿、布伦特福德，后者力压热刺和阿森纳于身后，所以切尔西的确不能轻敌。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr>
切尔西目前的阵容是也有一些伤病的影响，蒂亚戈-席尔瓦回来略晚，吕迪格和普利西奇都因伤缺阵，齐耶赫因为头痛出场成疑。一般国际比赛日后会有一些冷门，所以强队都需要做得更好。本赛季目前英超射手榜瓦尔迪榜首，萨拉赫和安东尼奥以及B费排其后，切尔西队内进球最多的是卢卡库打进3球，不过队内是多点开花，目前队内已经有12名球员都有进球，曼城有9名，其他对手都不及两强。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr>
切尔西带刀后卫也是得分的利器，目前队内有进球的球员是吕迪格、阿隆索、蒂亚戈·席尔瓦、詹姆斯、奇尔维尔、查洛巴、科瓦西奇、坎特、普利西奇、哈弗茨、维尔纳、卢卡库。本场比赛寄望有新的射手建功，图赫尔对于此前的表现也是不满足的，进攻端效率提升才可能有更多的进球和胜局。</DIV>
<div>&nbsp;<wbr>&nbsp;<wbr><a HREF="http://album.sina.com.cn/pic/001wGJZEzy7QDSvGYwW8a" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7QDSvGYwW8a&amp;690" NAME="image_operate_91171634378292573"  ALT="英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功"  TITLE="英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功" /></A></DIV>
<br />
<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7QDSvWDze44" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7QDSvWDze44&amp;690" NAME="image_operate_58381634378293523"  ALT="英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功"  TITLE="英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功" /></A><br />
<br />
<div>&nbsp;<wbr>
布伦特福德2-1西汉姆队，球队末尾绝杀了对手的确是很顽强的。数据上升班马并不占据优势，凭借的是防守的稳健和进攻端球员捕捉战绩的能力。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>布伦特福德的姆贝莫和维萨先后进球，后者在第93分钟打进绝杀球的确不错。本赛季布伦特福德2-0赢了阿森纳，3-3逼平利物浦，也被称为最大黑马。切尔西7轮联赛获得5胜1平1负的战绩，期间仅丢了3球，防守的稳健是很明显的，失球数也是英超最少。</DIV>
<div>&nbsp;<wbr>
&nbsp;<wbr>本轮比赛对于双方都很关键，本场的主裁是安东尼-泰勒，VAR是保罗-蒂尔尼，主裁是比较喜欢出牌的，所以防守球员也需要收敛一些动作。布伦特福德主打3-5-2阵型，本场三名球员无法出场，分别是中场达席尔瓦、后卫索伦森、中场巴蒂斯特，球队阵容也不并不完整。本赛季切尔西的客场战绩是2胜1平1负，失分的对手是利物浦、曼城和尤文图斯，对阵劲旅的比赛还是很到位的。切尔西是上轮主场3-1南安普顿后，本场比赛也有望延续胜绩。</DIV>
<div><br /></DIV>							
		</div>
				
		    <div class="atc_photoblog borderc">
                 	<div class="atc_photoblog_title">我的更多文章：</div>
                 	<div class="myPhotoblog_list">
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yve3.html" target="_blank"><img src="http://s16.sinaimg.cn/small/001wGJZEzy7QB9HA3U34f&amp;690" alt=C罗国家队创纪录，强势发挥可延续，曼联战莱斯特如何稳赢 title=C罗国家队创纪录，强势发挥可延续，曼联战莱斯特如何稳赢 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yve3.html" target="_blank">C罗国家队创纪录，强势发挥可延续，曼联战莱斯特如何稳赢</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yve2.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=国足憾负沙特后需反思，李铁变阵酿败局，武磊并非救世主 title=国足憾负沙特后需反思，李铁变阵酿败局，武磊并非救世主 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yve2.html" target="_blank">国足憾负沙特后需反思，李铁变阵酿败局，武磊并非救世主</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvdz.html" target="_blank"><img src="http://s10.sinaimg.cn/small/001wGJZEzy7QxWesY1H59&amp;690" alt=切尔西欲迎回阿扎尔，此举恐令图赫尔不满，功臣回归利与弊 title=切尔西欲迎回阿扎尔，此举恐令图赫尔不满，功臣回归利与弊 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvdz.html" target="_blank">切尔西欲迎回阿扎尔，此举恐令图赫尔不满，功臣回归利与弊</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvdw.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=法国夺冠存争议，姆巴佩弱点被揭示，本泽马成第一关键先生 title=法国夺冠存争议，姆巴佩弱点被揭示，本泽马成第一关键先生 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvdw.html" target="_blank">法国夺冠存争议，姆巴佩弱点被揭示，本泽马成第一关键先生</a>
                                </div>
                            </div><div class="clearit"></div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvdv.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=金球奖竞争英超占优，梅西近期双线受困，世预赛碰乌拉圭难胜 title=金球奖竞争英超占优，梅西近期双线受困，世预赛碰乌拉圭难胜 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvdv.html" target="_blank">金球奖竞争英超占优，梅西近期双线受困，世预赛碰乌拉圭难胜</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvdt.html" target="_blank"><img src="http://s5.sinaimg.cn/small/001wGJZEzy7Qrn9uSPyd4&amp;690" alt=国足绝杀越南仍存不足，张玉宁应连场首发，武磊仍是关键 title=国足绝杀越南仍存不足，张玉宁应连场首发，武磊仍是关键 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvdt.html" target="_blank">国足绝杀越南仍存不足，张玉宁应连场首发，武磊仍是关键</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvds.html" target="_blank"><img src="http://s2.sinaimg.cn/small/001wGJZEzy7QmkSIFDb21&amp;690" alt=豪门频频爆冷揭示问题，热刺冬窗送走凯恩，两大豪门争夺战 title=豪门频频爆冷揭示问题，热刺冬窗送走凯恩，两大豪门争夺战 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvds.html" target="_blank">豪门频频爆冷揭示问题，热刺冬窗送走凯恩，两大豪门争夺战</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yvdp.html" target="_blank"><img src="http://s5.sinaimg.cn/small/001wGJZEzy7QjG7EOnW44&amp;690" alt=曼城险平利物浦真核献锐，萨拉赫最佳进球，客队新锐是亮点 title=曼城险平利物浦真核献锐，萨拉赫最佳进球，客队新锐是亮点 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yvdp.html" target="_blank">曼城险平利物浦真核献锐，萨拉赫最佳进球，客队新锐是亮点</a>
                                </div>
                            </div><div class="clearit"></div>
		            </div>
             </div>		<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_536585320102yve4" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功" id="dbox2_536585320102yve4" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_536585320102yve4" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_536585320102yve4" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('536585320102yve4',5);return false;">收藏</a><span id="f_536585320102yve4"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_536585320102yve4" onclick="return false ;" class="zznum"></a>				<span id="fn_英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_536585320102yve4">喜欢</cite></a><a id="d1_digg_down_536585320102yve4" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_536585320102yve4" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_536585320102yve4" onclick="report('536585320102yve4');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_536585320102yve4">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_536585320102yve3.html">C罗国家队创纪录，强势发挥可延续，曼联战莱斯特如何稳赢</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1399162162" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_536585320102yve3.html">C罗国家队创纪录，强势发挥可延续，曼联战莱斯特如何稳赢</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4000520066 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1399162162",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "cb57a27d4b1a6bd2038df60af329e4df",
    $uhost : "wanyueyuner",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"pageset":0,"invitationset":0,"top":0,"spamcms":0,"active":"4","medal":2,"headpic":1,"daRenState":"2","medal7":6,"t_sina":"1399162162","oauth_token":"","oauth_token_secret":"","uname":"\u5a49\u7ea6\u4e91\u513f","p_push_t":1,"p_get_t":1,"articleclass":"117","uid":"1399162162"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"536585320102yve4",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"001wGJZEzy7QDSv44SS2a",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"001wGJZEgy6ErxsB6lT9d","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(247, 205, 191)",
    $shareData:{"title":"\u82f1\u8d85\u5f00\u6218\u9700\u9632\u51b7\uff0c\u5207\u5c14\u897f\u5ba2\u6218\u9ed1\u9a6c\u8d62\u9762\u5927\uff0c\u5362\u5361\u5e93\u6b32\u9996\u53d1\u5efa\u529f@\u65b0\u6d6a\u535a\u5ba2","content":"      \u56fd\u9645\u6bd4\u8d5b\u65e5\u540e\u82f1\u8d85\u5f00\u6218\uff0c\u5229\u7269\u6d66\u7387\u5148\u5728\u5ba2\u573a\u5bf9\u9635\u6c83\u7279\u798f\u5fb7\uff0c\u8fd9\u573a\u6bd4\u8d5b\u4e5f\u9700\u8981\u9632\u5e73\uff0c\u56e0\u4e3a\u672c\u8d5b\u5b63\u7ea2\u519b\u66fe\u88ab\u5347\u73ed\u9a6c\u903c\u5e73\u3002...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_536585320102yve4.html","pic":"http:\/\/s11.sinaimg.cn\/middle\/001wGJZEzy7QDSv44SS2a&amp;690"},
    tpl:"33_3",
    reclist:0    };
var $encrypt_code = "eadcdb2f7635f75dbdcf19b65b88966b";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "http://s11.sinaimg.cn/middle/001wGJZEzy7QDSv44SS2a&amp;690", title:"分享自婉约云儿  《英超开战需防冷，切尔西客战黑马赢面大，卢卡库欲首发建功》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
