<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神_婉约云儿_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神_婉约云儿_新浪博客,婉约云儿,英超,切尔西,热刺,威廉,孙兴慜" />
<meta name="description" content="切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神_婉约云儿_新浪博客,婉约云儿," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_536585320102yrj8.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=536585320102yrj8&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1399162162.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/33/33_3/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:430px;top:148px;}
.sinabloghead .blognav{ left:420px;top:244.188px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/wanyueyuner"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>《体育大视野》杂志记者 体育博主 头条文章作者</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/wanyueyuner">http://blog.sina.com.cn/wanyueyuner</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1399162162'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/wanyueyuner">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1399162162_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1399162162.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1399162162" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://portrait3.sinaimg.cn/1399162162/blog/180" id="comp_901_head_image" width="180" height="180" alt="婉约云儿" title="婉约云儿" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">婉约云儿                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1399162162?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1399162162.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/5.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>71,690,749</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>57,354</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"536585320102yrj8":"3662b2b0ad4cc66a021700ec88f2e83c"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_536585320102yrj8" class="titName SG_txta">切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2019-12-23 21:54:40)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'536585320102yrj8'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='英超,切尔西,热刺,威廉,孙兴慜';
					var $tag_code='7d479d92d8a3d48f44f006fcc1e56100';
					var $r_quote_bligid='536585320102yrj8';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%D3%A2%B3%AC&by=tag" target="_blank">英超</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%C7%D0%B6%FB%CE%F7&by=tag" target="_blank">切尔西</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%C8%C8%B4%CC&by=tag" target="_blank">热刺</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%CD%FE%C1%AE&by=tag" target="_blank">威廉</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%CB%EF%D0%CB%91O&by=tag" target="_blank">孙兴慜</a></h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1399162162_6_1.html">聚焦英超争霸</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7zAGUsMSjc7" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s8.sinaimg.cn/mw690/001wGJZEzy7zAGUsMSjc7&amp;690" WIDTH="650" HEIGHT="446" NAME="image_operate_48471577111855841"  ALT="切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神"  TITLE="切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神" /></A><br />
<br />
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>
&nbsp;<wbr>本轮英超的确有各种的意外，曼联爆冷不敌弱旅，切尔西客场2比0拿下热刺的确都是出乎所有人的预测，赛前更多的言论是蓝军少输当赢和保平争胜，平局对于蓝军也是可以接受的，而事实却是切尔西在多数时间占据优势，最终2比0零封了穆氏热刺。兰帕德本场比赛也是埋了伏笔的，事实证明他的应变得当。威廉更是祭出本赛季最完美的表现，力证蓝军新10号的能量不逊前一位。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
因为本赛季切尔西在联赛面对争冠集团没胜绩，所以本轮比赛被看低也是必然的，此外热刺如果赢球的话就可以超越切尔西攀升到第四的位置，这也让主队求胜心更迫切。蓝军客场作战明显是做足了准备的，开场有一段时间后场四人来回倒脚，倒是被热刺抢断后形成威胁，当人们认为切尔西这样的示弱和胆怯很可能失球的时候，蓝军就开启了进攻潮，这样的变化让球迷惊喜，同时也让对手措手不及。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
本场比赛中老将的发挥也极其的关键，这也是老男孩血性气质的再现。曾经的穆一期成员和穆帅再度回转蓝桥的爱将都在本场比赛用出色的表现致敬恩师。兰帕德是穆帅一手培养起来的中场大将，后者在切尔西下课之后也曾数次传出穆帅想兰帕德跟随他转战其他联赛征战的消息。威廉在穆帅最困顿的时期祭出关键的表现，迄今为止提及切尔西大腿第一时间想到的就是威廉。目前的切尔西队长阿兹皮利奎塔曾多次被穆帅夸赞，而这三人则是本场比赛赢球的关键，所以虽然热刺输球，但是穆帅内心应该也会为昔年弟子而骄傲。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
31岁威廉在本轮比赛中的确是无所不在的感觉，他总能出现在需要的位置上，在对手逼抢很凶的时候，队友也会将球交到他的脚下，因为他能够将球传给队友制造威胁。上半场威廉得球后也在不断在改变，并不是单一的和一位队友进行配合，这也让热刺的防线无疑预知他传球的路线和方向，他不断调度中拉扯着对手的后防线，让对手处于慌乱之中，而当队友制造出机会的时候，他的跑位也是极其到位和能制造威胁的。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>&nbsp;<wbr></FONT><a HREF="http://album.sina.com.cn/pic/001wGJZEzy7zAH8OO1o2e" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s15.sinaimg.cn/mw690/001wGJZEzy7zAH8OO1o2e&amp;690" WIDTH="650" HEIGHT="419" NAME="image_operate_31831577111865976"  ALT="切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神"  TITLE="切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神" /></A></DIV>
<br />
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>
&nbsp;<wbr>必须承认的是坎特、威廉持球和控球的能力强，前者还的抢断和拦截能力也得到了很大的体现，在没有进球之前坎特就曾多次制造威胁。他先是在对手脚下抢断成功后将球传给芒特，后者传中帮助亚布拉罕完成一脚抽射。随后切尔西的边线球开出，还是坎特拿球后传中球帮助亚布拉罕完成一次头球攻门，并赢得角球机会。威廉再度拿球还是第一时间交给队友，吕迪格来了一脚远射可惜射高了。之后还是吕迪格接队友传球后选择长传球直接到前场制造射门机会，这次进攻为球队赢得角球，就是这次定位球机会切尔西先声夺人。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
本赛季吕迪格长时间缺阵对于球队的影响很大，而他复出后球队的防守问题得到缓解，本场比赛中的这两次处理球的确是很到位的，否则球队无法更早的进球。切尔西的进球是选择了战术角球，威廉得球后插到禁区直接爆射破门，这也是石破天惊的进球。进球后威廉还给芒特做机会，遗憾的这位主帅爱将近期的效率不高，近两场比赛中都错失了一些机会。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
强强对话除了比战术和临场发挥，还要比的是心态和对比赛走势的把控。进球后切尔西打防守反击也更为游刃有余，这个时间段热刺球员的心态在发生变化，防守动作也比较大，威廉拿球就被围堵和拦截，不过热刺加强了防御但是难以完全限制巴西人的发挥。切尔西第二粒进球前是维尔通亨分球给队友却被坎特上抢拦截下来，随后分给威廉，后者挑传找到阿隆索，这个时候热刺门将加扎尼加出击解围，但是却因为判断失误没碰到皮球，并和阿隆索相撞倒在禁区内，经过视频裁判的判定为点球。可以说这一次盲目的出击很致命，也可以说威廉的传球很有威胁导致热刺门神慌乱后犯错。</FONT></DIV>
<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7zAH7pxq79f" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s16.sinaimg.cn/mw690/001wGJZEzy7zAH7pxq79f&amp;690" WIDTH="650" HEIGHT="416" NAME="image_operate_23931577111874310"  ALT="切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神"  TITLE="切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神" /></A><br />
<br />
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>威廉主罚的点球也很精准给力，巴西人半场梅开二度也提升了士气，这场比赛和以往的比赛不同，所有球员都不遗余力的奔跑，为的是攻防平衡，防守落到每一位球员身上，也扯动了对手的阵型，因此热刺的射门机会锐减。半场数据显示热刺射门2比8，射正0比2，蓝军两次射门都进球了，角球方面切尔西4比0，控球率57%比43%。值得一提的是切尔西本场控球率绝对不仅仅是后场和中场倒脚配合，而是更多的在前场进攻，且有一段时间处于围攻的态势。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
下半场穆帅第一时间换上埃里克森也算是积极应变，这名球员也可以算是切尔西的克星，但是很遗憾的是他并没有发挥多么大的作用。阿隆索已经缺席了多场比赛，但是这场关键被兰帕德委以重任，他的状态很好，而且也能制造更多的威胁，下半场开始他就接威廉传球形成射门，亚布拉罕的补射入网被判越位无效，但是这次进攻令热刺受到惊吓，所以随后的动作越来越大，这样的负面情绪不断扩大孙兴慜才会在倒地后等他吕迪格而因为吃红牌下场，接下来要缺席两场比赛。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
此前阿里也曾多次大动作，甚至骑到了对手球员的脖子上，各种大动作都是热刺球员身上，裁判没有第一时间警告这种动作也是韩国人最终领红牌下场的主因。本赛季孙兴慜也曾因为犯规而导致对手重伤吃到红牌，但是赛后被申诉成功取消了红牌的判罚，而从本场比赛中的诸多动作来看上次被取消也助长了孙兴慜的大动作。穆帅继任之后先是取得了3连胜，但是随后的5场比赛2胜3负，三场败仗的对手是曼联、拜仁和切尔西，看来穆帅想率领热刺拿下强队还需要时间，就本场和弟子的较量中明显是略逊一筹。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
兰帕德祭出三后卫出战也是很大胆的，因为孔蒂在执教切尔西的处子赛季就是祭出三后卫阵型最终在联赛登顶，球队在这个方面是有足够的经验和应战能力的，兰帕德再度祭出3后卫阵型也令对手措手不及，而且就本场比赛的发挥和之前的赛季有过之而无不及。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
这场比赛的关键点是年轻的切尔西防线有效的限制了凯恩，这个点的威胁降低了，孙兴慜被罚下，比赛也被提前定格了。本场比赛门将凯帕有2次解围，1次扑救，1次被犯规，热刺门将1次扑救、1次被犯规。威廉本场2次射门全部转换为进球，传5次威胁球，5次过人，1次抢断，54次传球成功率为90.74%。凯恩2次射门1次射正，传1次威胁球，2次解围，2次被犯规，14次传球成功率为64.29%，传球的次数都被减少，所能制造的威胁也很有限了。两队全场的数据是切尔西射门13比5，射正3比1，角球5比3，黄牌3比4，关键传球10比4，客场作战的确是切尔西更为强势。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
有趣的是上赛季切尔西客场0比1不敌热刺，凯恩罚进点球，送点球大礼的是蓝军门神凯帕，而本场第二球则是热刺门将送分。上赛季切尔西客战热刺的数据是射门17比6，射正5比4，角球7比1，数据同样是占优的。本场赢球对于切尔西是有诸多的利好，2019年随后的两场比赛分别是主场迎战南安普顿和客战阿森纳，热刺则主战布莱顿和客战诺维奇，赛程上热刺更为轻松一些。本场比赛后切尔西积32分排名第四，和第三的曼城有6分差距，热刺排名第7，比切尔西少7分。</FONT></DIV>							
		</div>
				
		    <div class="atc_photoblog borderc">
                 	<div class="atc_photoblog_title">我的更多文章：</div>
                 	<div class="myPhotoblog_list">
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yrj6.html" target="_blank"><img src="http://s1.sinaimg.cn/small/001wGJZEzy7zyZUeAJq00&amp;690" alt=曼城擒莱斯特或重返次席，德布劳内完美一战是否无懈可击 title=曼城擒莱斯特或重返次席，德布劳内完美一战是否无懈可击 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yrj6.html" target="_blank">曼城擒莱斯特或重返次席，德布劳内完美一战是否无懈可击</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yrj3.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=英超热刺激战切尔西师徒对垒，蓝军想客战拿分需做足三点 title=英超热刺激战切尔西师徒对垒，蓝军想客战拿分需做足三点 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yrj3.html" target="_blank">英超热刺激战切尔西师徒对垒，蓝军想客战拿分需做足三点</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yrit.html" target="_blank"><img src="http://s5.sinaimg.cn/small/001wGJZEzy7zunNtjBa94&amp;690" alt=曼城联赛杯晋级大将有亮点，斯特林强势延续可战狐狸城 title=曼城联赛杯晋级大将有亮点，斯特林强势延续可战狐狸城 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yrit.html" target="_blank">曼城联赛杯晋级大将有亮点，斯特林强势延续可战狐狸城</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yris.html" target="_blank"><img src="http://s8.sinaimg.cn/small/001wGJZEzy7zsJQgfJ5c7&amp;690" alt=德比战巴萨两大优势可保不败，皇马四将缺席客胜不易 title=德比战巴萨两大优势可保不败，皇马四将缺席客胜不易 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yris.html" target="_blank">德比战巴萨两大优势可保不败，皇马四将缺席客胜不易</a>
                                </div>
                            </div><div class="clearit"></div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yrir.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=欧冠切尔西战拜仁并非大礼包，穆勒轻视蓝军或埋隐患 title=欧冠切尔西战拜仁并非大礼包，穆勒轻视蓝军或埋隐患 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yrir.html" target="_blank">欧冠切尔西战拜仁并非大礼包，穆勒轻视蓝军或埋隐患</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yril.html" target="_blank"><img src="http://s4.sinaimg.cn/small/001wGJZEzy7zpqfd9ZN23&amp;690" alt=欧冠曼城抽皇马胜率有多高，力挫枪手德布劳内球王级表现 title=欧冠曼城抽皇马胜率有多高，力挫枪手德布劳内球王级表现 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yril.html" target="_blank">欧冠曼城抽皇马胜率有多高，力挫枪手德布劳内球王级表现</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yrig.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=揭切尔西被伯恩茅斯绝杀主因，兰帕德重用芒特遭质疑 title=揭切尔西被伯恩茅斯绝杀主因，兰帕德重用芒特遭质疑 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yrig.html" target="_blank">揭切尔西被伯恩茅斯绝杀主因，兰帕德重用芒特遭质疑</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yrie.html" target="_blank"><img src="http://s10.sinaimg.cn/small/001wGJZEzy7zm1RMA4x59&amp;690" alt=曼城客战阿森纳握有2优势，克星阿奎罗若出战更有胜算 title=曼城客战阿森纳握有2优势，克星阿奎罗若出战更有胜算 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yrie.html" target="_blank">曼城客战阿森纳握有2优势，克星阿奎罗若出战更有胜算</a>
                                </div>
                            </div><div class="clearit"></div>
		            </div>
             </div>		<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_536585320102yrj8" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神" id="dbox2_536585320102yrj8" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_536585320102yrj8" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_536585320102yrj8" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('536585320102yrj8',5);return false;">收藏</a><span id="f_536585320102yrj8"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_536585320102yrj8" onclick="return false ;" class="zznum"></a>				<span id="fn_切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_536585320102yrj8">喜欢</cite></a><a id="d1_digg_down_536585320102yrj8" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_536585320102yrj8" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_536585320102yrj8" onclick="report('536585320102yrj8');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_536585320102yrj8">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_536585320102yrj6.html">曼城擒莱斯特或重返次席，德布劳内完美一战是否无懈可击</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1399162162" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_536585320102yrj6.html">曼城擒莱斯特或重返次席，德布劳内完美一战是否无懈可击</a></div>
								</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4000520066 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1399162162",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "cb57a27d4b1a6bd2038df60af329e4df",
    $uhost : "wanyueyuner",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"pageset":0,"invitationset":0,"top":0,"spamcms":0,"active":"4","medal":2,"headpic":1,"daRenState":"2","medal7":6,"t_sina":"1399162162","oauth_token":"","oauth_token_secret":"","uname":"\u5a49\u7ea6\u4e91\u513f","p_push_t":1,"p_get_t":1,"articleclass":"117","uid":"1399162162"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"536585320102yrj8",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"001wGJZEzy7zAGUsMSjc7",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"001wGJZEgy6ErxsB6lT9d","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(247, 205, 191)",
    $shareData:{"title":"\u5207\u5c14\u897f\u5ba2\u573a\u96f6\u5c01\u70ed\u523a\u5a01\u5ec9\u9996\u529f\uff0c\u5170\u5e15\u5fb7\u51fa\u5176\u4e0d\u610f\u4ee4\u6069\u5e08\u4f24\u795e@\u65b0\u6d6a\u535a\u5ba2","content":"       \u672c\u8f6e\u82f1\u8d85\u7684\u786e\u6709\u5404\u79cd\u7684\u610f\u5916\uff0c\u66fc\u8054\u7206\u51b7\u4e0d\u654c\u5f31\u65c5\uff0c\u5207\u5c14\u897f\u5ba2\u573a2\u6bd40\u62ff\u4e0b\u70ed\u523a\u7684\u786e\u90fd\u662f\u51fa\u4e4e\u6240\u6709\u4eba\u7684\u9884\u6d4b\uff0c\u8d5b\u524d\u66f4\u591a\u7684...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_536585320102yrj8.html","pic":"http:\/\/s8.sinaimg.cn\/middle\/001wGJZEzy7zAGUsMSjc7&amp;690"},
    tpl:"33_3",
    reclist:0    };
var $encrypt_code = "eadcdb2f7635f75dbdcf19b65b88966b";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "http://s8.sinaimg.cn/middle/001wGJZEzy7zAGUsMSjc7&amp;690", title:"分享自婉约云儿  《切尔西客场零封热刺威廉首功，兰帕德出其不意令恩师伤神》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
