<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点_婉约云儿_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点_婉约云儿_新浪博客,婉约云儿,英超,德比郡,维拉,兰帕德,特里" />
<meta name="description" content="兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点_婉约云儿_新浪博客,婉约云儿," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_536585320102yoo2.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=536585320102yoo2&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1399162162.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/33/33_3/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:430px;top:148px;}
.sinabloghead .blognav{ left:420px;top:244.1875px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/wanyueyuner"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>《体育大视野》杂志记者 新浪名博 体育博主 头条文章作者</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/wanyueyuner">http://blog.sina.com.cn/wanyueyuner</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1399162162'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/wanyueyuner">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1399162162_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/wanyueyuner">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1399162162.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1399162162" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://portrait3.sinaimg.cn/1399162162/blog/180" id="comp_901_head_image" width="180" height="180" alt="婉约云儿" title="婉约云儿" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">婉约云儿                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1399162162?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1399162162.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/5.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>70,969,629</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>57,302</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"536585320102yoo2":"56c12f466ff03644f1183fd2888f1c83"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_536585320102yoo2" class="titName SG_txta">兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2019-05-28 20:44:05)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'536585320102yoo2'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='英超,德比郡,维拉,兰帕德,特里';
					var $tag_code='35c514dec44bd80f6fb6c782e4126484';
					var $r_quote_bligid='536585320102yoo2';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%D3%A2%B3%AC&by=tag" target="_blank">英超</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B5%C2%B1%C8%BF%A4&by=tag" target="_blank">德比郡</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%CE%AC%C0%AD&by=tag" target="_blank">维拉</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%C0%BC%C5%C1%B5%C2&by=tag" target="_blank">兰帕德</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%CC%D8%C0%EF&by=tag" target="_blank">特里</a></h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1399162162_6_1.html">聚焦英超争霸</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7udepygWn63" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s4.sinaimg.cn/mw690/001wGJZEzy7udepygWn63&amp;690" NAME="image_operate_23011559048446461"  ALT="兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点"  TITLE="兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点" /></A><br />
<br />
<div>&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>昨日英冠升级附加赛决赛引人关注，最终阿斯顿维拉2比1拿下德比郡重返英超，这是球队时隔三年之后再度圆梦。这场比赛很是精彩，关注点可不仅仅是球场上，教练席上也有亮点。兰帕德作为德比郡主帅运筹帷幄，特里的维拉助教身份也被镜头捕捉，两位切尔西功勋各为其主，可以想象在未来还会出现相同的场面，只是切尔西球迷更希望他年兰帕德和特里会身为蓝军主帅和助理教练出现在蓝桥的教练席。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
切尔西的蓝色狂潮令人难忘，特里、兰帕德是球队的旗帜性人物，作为队长的特里将防线做到最稳，副队兰帕德则是蓝桥神灯更是得分利器，重炮轰门是很拿手的，他曾屡屡建功帮助球队拿下关键战，加上魔兽德罗巴的锐利，切尔西成为英超的独特风景，也令群雄仰望。目前穆一期的球员只有阿什利科尔和切赫还在球场上征战，本场比赛阿科尔作为德比郡的球员打满全场，和他搭档的是切尔西外租球员托莫里。和阿科尔并肩作战自然能更快速的提高自身的实力，将来也能为切尔西出战，切尔西小妖众多，他们都在其他球队中历练，球迷们都寄望新生代球员快速成长并为球队所用。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
本场的第一粒失球是因为霍里哈尼中场分球，埃尔默哈姆迪传中球很到位，埃尔加齐在人群中冲顶头球破门，两人的默契度很足，德比郡防线没能第一时间化解险情很是可惜。第二粒失球是门将出击接球失误送分，这一球的确更致命，埃尔加齐的远射其实并没有太大的威胁，倒是后卫挡了一下后反而飞向了球门，这球也是不走运，门将在应变上差了一些。失球后兰帕德就连续做了两人人员上的调整，为球队扳回一城的恰恰就是替补登场的马里奥特，他接博格尔头球摆渡直接抽射得手，遗憾的是球队随后没能再度破门。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
虽然距离重返英超差之毫厘很是遗憾，但是兰帕德执教的水平也是得到认可的，只是他的能力暂时还无法带领切尔西在英超征战。新赛季倒是可以期待维拉在英超的表现，特里虽然是助教但是在场边不停的记录着，他的很勤勉也是可见的，假以时日也可以独自执教一支球队。值得一提的是维拉阵中也有切尔西的年轻球员亚伯拉罕，本场比赛他的表现中规中矩，相信新赛季在英超得到历练之后会有长进。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
托莫里曾在孔蒂执教球队的时期被召入一线队，并参加了亚洲巡回赛，并且在科巴姆对阵富勒姆的训练赛出场。此外小将还在对阵阿森纳和拜仁的热身赛中替补登场，这些对于年轻球员来说是难忘的经历，遗憾的是孔蒂两个赛季后离开，小将没能得到更多历练的机会，不过现在他在兰帕德帐下的确更为合适。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
特里和兰帕德一直都是并肩作战，直到后者离队，之后为曼城而战，两位大将才各自为战。那是2014/15赛季，曼城主场1比1切尔西的比赛中，阿扎尔助攻许尔勒破门，兰帕德第78分钟登场，在第85分钟接米尔纳传球一脚扫射建功，帮助球队扳平比分，特里当时一脸愕然。那一刻切尔西的支持者内心是很酸的，少部分人也认为这是兰帕德职业生涯的一个不完美的地方，因为人们都认为他始终应该是蓝桥的护卫者，不会与蓝军为敌。两队再度交战依旧是1比1，进球的功臣是雷米和阿奎罗，兰帕德第77分钟登场，并没有足够的威胁，面对掌声和嘘声他都微笑面对。</DIV>
<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7udeq907Db1" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s2.sinaimg.cn/mw690/001wGJZEzy7udeq907Db1&amp;690" WIDTH="650" HEIGHT="405" NAME="image_operate_88181559048466833"  ALT="兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点"  TITLE="兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点" /></A><br />
<br />
<a HREF="http://album.sina.com.cn/pic/001wGJZEzy7udequXDYca" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s11.sinaimg.cn/mw690/001wGJZEzy7udequXDYca&amp;690" NAME="image_operate_35921559048503138"  ALT="兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点"  TITLE="兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点" /></A><br />
<br />
<div>&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
不过在切尔西球迷心中，最难忘的还是正副队长并肩作战的比赛，多少次登顶两人举起冠军奖杯，莫斯科雨夜错失冠军有难一起担，这些美好的一面一直都存在切尔西人的脑海里，寄望两人今后能尽早携手重返蓝桥。一线队和青训主帅也都是俱乐部最关键的所在，在外面历练若干年后，这两人也可以胜任这两个重要位置。</DIV>
<div>&nbsp;<wbr> &nbsp;<wbr> &nbsp;<wbr>
和兰帕德相比特里是绝对蓝血人，作为青训人才，并担当切尔西队长多年，离开蓝军前还培养出新的队长卡希尔，特里于切尔西的确是最难得的，也是最忠诚的，挥别蓝桥后坚决不与蓝军为敌，因此没有加盟其他英超球队。新赛季维拉的比赛一定有更多的切尔西球迷关注，寄望看到特里在场边督战。</DIV>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_536585320102yoo2" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点" id="dbox2_536585320102yoo2" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_536585320102yoo2" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_536585320102yoo2" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('536585320102yoo2',5);return false;">收藏</a><span id="f_536585320102yoo2"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_536585320102yoo2" onclick="return false ;" class="zznum"></a>				<span id="fn_兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_536585320102yoo2">喜欢</cite></a><a id="d1_digg_down_536585320102yoo2" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_536585320102yoo2" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_536585320102yoo2" onclick="report('536585320102yoo2');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_536585320102yoo2">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_536585320102yolz.html">传言折射曼城新赛季隐忧，瓜帅一点完胜英超名帅</a></div>
										<div><span class="SG_txtb">后一篇：</span><a href="http://blog.sina.com.cn/s/blog_536585320102yoo3.html">瓜帅受热捧或纳入里昂大将，福登亦成英格兰争冠希望</a></div>
					</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1399162162" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_536585320102yolz.html">传言折射曼城新赛季隐忧，瓜帅一点完胜英超名帅</a></div>
									  <div class="SG_floatR"><span class="SG_txtb">后一篇&nbsp;&gt;</span><a href="http://blog.sina.com.cn/s/blog_536585320102yoo3.html">瓜帅受热捧或纳入里昂大将，福登亦成英格兰争冠希望</a></div>
					</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4000520066 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1399162162",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "cb57a27d4b1a6bd2038df60af329e4df",
    $uhost : "wanyueyuner",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"pageset":0,"invitationset":0,"top":0,"spamcms":0,"active":"4","medal":2,"headpic":1,"daRenState":"2","medal7":6,"t_sina":"1399162162","oauth_token":"","oauth_token_secret":"","uname":"\u5a49\u7ea6\u4e91\u513f","p_push_t":1,"p_get_t":1,"articleclass":"117","uid":"1399162162"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"536585320102yoo2",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"001wGJZEzy7udepygWn63",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"001wGJZEgy6ErxsB6lT9d","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(247, 205, 191)",
    $shareData:{"title":"\u5170\u5e15\u5fb7\u7279\u91cc\u5404\u81ea\u7763\u6218\u5f15\u4eba\u611f\u53f9\uff0c\u7ef4\u62c9\u8dfb\u8eab\u82f1\u8d85\u589e\u52a0\u65b0\u770b\u70b9@\u65b0\u6d6a\u535a\u5ba2","content":"         \u6628\u65e5\u82f1\u51a0\u5347\u7ea7\u9644\u52a0\u8d5b\u51b3\u8d5b\u5f15\u4eba\u5173\u6ce8\uff0c\u6700\u7ec8\u963f\u65af\u987f\u7ef4\u62c92\u6bd41\u62ff\u4e0b\u5fb7\u6bd4\u90e1\u91cd\u8fd4\u82f1\u8d85\uff0c\u8fd9\u662f\u7403\u961f\u65f6\u9694\u4e09\u5e74\u4e4b\u540e\u518d\u5ea6\u5706\u68a6\u3002...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_536585320102yoo2.html","pic":"http:\/\/s4.sinaimg.cn\/middle\/001wGJZEzy7udepygWn63&amp;690"},
    tpl:"33_3",
    reclist:0    };
var $encrypt_code = "eadcdb2f7635f75dbdcf19b65b88966b";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "http://s4.sinaimg.cn/middle/001wGJZEzy7udepygWn63&amp;690", title:"分享自婉约云儿  《兰帕德特里各自督战引人感叹，维拉跻身英超增加新看点》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
