<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>切尔西被曼彻斯特双雄零封，萨里需为两场败仗负哪些责任_婉约云儿_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="切尔西被曼彻斯特双雄零封，萨里需为两场败仗负哪些责任_婉约云儿_新浪博客,婉约云儿,英超,切尔西曼联,萨里,足总杯,阿扎尔" />
<meta name="description" content="切尔西被曼彻斯特双雄零封，萨里需为两场败仗负哪些责任_婉约云儿_新浪博客,婉约云儿," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_536585320102ykae.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=536585320102ykae&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1399162162.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/33/33_3/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:430px;top:148px;}
.sinabloghead .blognav{ left:420px;top:244.1875px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/wanyueyuner"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>《体育大视野》杂志记者 新浪名博 体育博主 头条文章作者</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/wanyueyuner">http://blog.sina.com.cn/wanyueyuner</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1399162162'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/wanyueyuner">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1399162162_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/wanyueyuner">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1399162162.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1399162162" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://portrait3.sinaimg.cn/1399162162/blog/180" id="comp_901_head_image" width="180" height="180" alt="婉约云儿" title="婉约云儿" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">婉约云儿                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1399162162?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1399162162.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/5.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>70,556,775</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>57,262</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
			<li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="除了杯子，五星级酒店还有多少秘" target="_blank" href="http://blog.sina.com.cn/s/blog_15f3c061f0102ypp1.html?tj=2?tj=2">除了杯子，五星级酒店还有多少秘</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/5892736543" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="深圳和香港的管狗对比，有什么启" target="_blank" href="http://blog.sina.com.cn/s/blog_4e780db10102ykyy.html?tj=2?tj=2">深圳和香港的管狗对比，有什么启</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1316490673" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="三星投入220亿美元发展5G网" target="_blank" href="http://blog.sina.com.cn/s/blog_466f899f0102zpmg.html?tj=2?tj=2">三星投入220亿美元发展5G网</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1181714847" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="别墅主人砍伐自家院内树木违法吗" target="_blank" href="http://blog.sina.com.cn/s/blog_5ea14b7f0102yru7.html?tj=2?tj=2">别墅主人砍伐自家院内树木违法吗</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1587628927" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="日本不动产投资者的经验教你预防" target="_blank" href="http://blog.sina.com.cn/s/blog_68ff6f370102yanr.html?tj=2?tj=2">日本不动产投资者的经验教你预防</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1761570615" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="洞庭湖“私人湖”，是和业主的“" target="_blank" href="http://blog.sina.com.cn/s/blog_5f9d87c80102wzv2.html?tj=2?tj=2">洞庭湖“私人湖”，是和业主的“</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1604159432" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="重读《共产党宣言》（五）共产党" target="_blank" href="http://blog.sina.com.cn/s/blog_530541220102xgom.html?tj=2?tj=2">重读《共产党宣言》（五）共产党</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1392853282" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="一颗被冷冻了5年的头颅，被它一" target="_blank" href="http://blog.sina.com.cn/s/blog_1670293f40102xwbx.html?tj=2?tj=2">一颗被冷冻了5年的头颅，被它一</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/6023189492" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="中国股市会成为全球资本的避险天" target="_blank" href="http://blog.sina.com.cn/s/blog_9d38088a0102yorj.html?tj=2?tj=2">中国股市会成为全球资本的避险天</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2637695114" class="SG_linkb"></a></p>
		</li>		</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
        <div class="SG_conn" id="module_47"><div class="SG_connHead">
                <span class="title" comp_title="谁看过这篇博文">谁看过这篇博文</span>
                                <span class="edit"></span>
            </div>
            <div class="SG_connBody">
            	<div class="wdtLoading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif" />加载中…</div>            </div>
            <div class="SG_connFoot"></div>
                  </div></div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"536585320102ykae":"5933f385cb442ecc32eb246569cb6045"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_536585320102ykae" class="titName SG_txta">切尔西被曼彻斯特双雄零封，萨里需为两场败仗负哪些责任</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2019-02-19 22:14:05)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'536585320102ykae'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='英超,切尔西曼联,萨里,足总杯,阿扎尔';
					var $tag_code='4d4c456dacb0f63d1da0451d09337825';
					var $r_quote_bligid='536585320102ykae';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%D3%A2%B3%AC&by=tag" target="_blank">英超</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%C7%D0%B6%FB%CE%F7%C2%FC%C1%AA&by=tag" target="_blank">切尔西曼联</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%C8%F8%C0%EF&by=tag" target="_blank">萨里</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%D7%E3%D7%DC%B1%AD&by=tag" target="_blank">足总杯</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B0%A2%D4%FA%B6%FB&by=tag" target="_blank">阿扎尔</a></h3>
																</td>
					<td class="blog_class">
											<span class="SG_txtb">分类：</span>
						<a target="_blank" href="http://blog.sina.com.cn/s/articlelist_1399162162_6_1.html">聚焦英超争霸</a>
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<div><font STYLE="font-size: 16px;">&nbsp;<wbr></FONT><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=536585320102ykae&url=http://album.sina.com.cn/pic/001wGJZEzy7rH1By5gF7d" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s14.sinaimg.cn/mw690/001wGJZEzy7rH1By5gF7d&amp;690" WIDTH="690" HEIGHT="450" NAME="image_operate_2971550586906593"  ALT="切尔西被曼彻斯特双雄零封，萨里需为两场败仗负哪些责任"  TITLE="切尔西被曼彻斯特双雄零封，萨里需为两场败仗负哪些责任" /></A></DIV>
<br />
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr>
&nbsp;<wbr>切尔西四线作战的确疲惫，凌晨足总杯0比2被曼联零封出局的确也是解脱了，不过先后被曼彻斯特双雄零封的确揭示了球队的问题很严重。萨里的固执已经令人难以理解，本轮的首发和惨败曼城一战的阵容只有一个人员的不同，萨里用科瓦契奇替换了巴克利，结果上半场就0比2落后红魔，下半场</FONT></DIV>
<div><font STYLE="font-size: 16px;">也没有扭转败局，蓝军先后主、客场被争冠集团球队零封的确已经没有了遮羞布。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>切尔西近期的发挥很不正常，加上四线作战的确该做出取舍，本轮比赛如果对手是中下游球队，萨里或许会派遣替补和半数主力出战，就因为是死敌曼联，所以主帅祭出了他最认可的全主力阵容，但是没想到的是依旧是0进球输球。很纳闷的是近期的两场大战萨里都不再信任威廉，从伊瓜因加盟切尔西开始，强强对话的比赛威廉就没获得首发机会，而他的作用的确仅次于阿扎尔，这一点的确是两场败仗中的一个因素。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
本场比赛虽然主帅在下半场第58分钟用威廉换下了佩德罗，但是蓝军大腿也只有1次射门、1次犯规和1次被犯规的数据，无法扭转乾坤和战术部署也是有关的，自然和个人的状态也相关。蓝军的另外一个换人是用扎帕科斯塔换下了阿兹皮利奎塔，第82分钟做出只有的调整的确让人弄不懂，因为当时球队2球落后，球队最需要的是</FONT><font STYLE="font-size: 16px;">增加进攻的球员，而不是一位只是替补登场却依旧机会寥寥的球员。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
&nbsp;<wbr>萨里在排兵布阵上已经顽固到底，即便队内的核心球员也表示没有更衣室内乱的情况出现，主帅只是需要时间，但是一场场的败仗下来球员们也难免会有情绪和不甘心。坎特已经竭力，寄望他在短短的时间内就从最佳后腰变换为一等一的前腰的确是太过于为难。萨里这样的固执也让自己的爱将若日尼奥承受更多的压力，本场比赛开场不久有不错的表现，全场比赛传2次威胁球，传球成功率86.4%，奈何并没能送出助攻，而他这个位置存在的漏洞却始终是无法弥补的。防守端的球员本场比赛已经很小心了，依旧无法将阵型中不足的部分弥补，这的确是陷入了困境的感觉。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
以往能拯救切尔西的就是阿扎尔和佩刀出鞘以及威廉救主，但是本场比赛前两人是可以制造威胁，但是都没有力拔千钧的作用。阿扎尔全场比赛有3次射门无射正，12次过人和5次被犯规，传球成功率为82.4%。上半场曼联吃到两张黄牌的确承受了一些压力，但是在洞穿球门之后就没有了吃到红牌的危险，阿扎尔也无法制造更多的威胁。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
佩德罗近期的表现都不及赛季初期，连续在对阵曼城和曼联的比赛中首发出战，数据却都很一般。本场比赛他有1次射门且射正，3次过人，1次犯规和1次被犯规，传球成功率百分百，但是没有传出威胁球，也没有和阿扎尔产生更多的化学效应，只有一脚冷射令曼联门将惊慌失措，再无惊艳的表现自然也就无法帮助球队扭转局面了。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
本赛季联赛中切尔西曾在主场2比2平曼联，当时是吕迪格率先破门，蓝军1球领先后连续被马夏尔两次洞穿球门，末尾巴克利进球救主，本场比赛后者在替补席坐满全场。因为巴克利之前补时最后一分钟扭转了败局，切尔西第二助理教练马尔科-伊安尼在曼联替补席前疯狂庆祝导致当时的曼联主帅穆里尼奥动怒，而当时的平局似乎就在警告当时依旧保持赛季不败的切尔西，球队的问题有待解决。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
虽然曼联主帅已经更替，但是这两场比赛的对比还是可以找到一些对切尔西反思有用的内容。联赛2比2曼联的比赛中威廉和莫拉塔出战，本轮联赛杯则被替换成佩德罗和伊瓜因。联赛的比赛中蓝军的第一粒进球是角球机会，博格巴在盯人上出现问题，导致无人防守的吕迪格头球破门。曼联扳平比分的进球是阿隆索头球解围受伤倒地，马塔利用这个机会抽射被扑出，但是路易斯和科瓦契奇都没有彻底化解险情，导致阿什利杨助攻马夏尔破门，前者的传球还打中了若日尼奥偏转影响了门将的判断。可以看出这粒进球蓝军4名球员犯错，的确是战术上的漏洞所导致的。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
切尔西被反超的进球是路易斯出现失误，马塔和拉什福德配合后助攻马夏尔再度建功。蓝军末尾的进球则是路易斯接阿兹皮利奎塔传球头球攻门击中立柱弹回，吕迪格头球再被门将扑出，但是却被巴克利斩获进球。路易斯是将功补过了，而那场比赛中的吕迪格的确是超常发挥了，只是本场足总杯的比赛中这员虎将也沉寂了。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
切尔西2比2平曼联的比赛中阿扎尔4次射门1次射正，传6次威胁球。威廉2次射门，传4次威胁球。若日尼奥传2次威胁球，莫拉塔无射门，传2次威胁球，核心球员联赛的表现都优于本轮杯赛。联赛对阵红魔的比赛切尔西射门21比7，射正6比4，蓝军击中1次立柱，角球5比3，越位2比1，控球率62%比38%。本轮杯赛切尔西射门11比7，射正2比5，角球9比2，越位2比1，控球率67%比33%。</FONT></DIV>
<div><font STYLE="font-size: 16px;">&nbsp;<wbr>
&nbsp;<wbr> &nbsp;<wbr>
可以看出两场比赛蓝军都有控球率的优势，但是却一胜难求。第一次交锋是险平，本轮杯赛则是完败，就连射正的次数却不及对手，这样的切尔西的确很陌生，因为牢固的防守没了，进攻端也不断的哑火。接下来切尔西还有硬仗要打，蓝军的支持者只能寄望萨里从固执中走出来，不再一套阵容和一种阵型打天下，更别继续单后腰的打法了，否则蓝军本赛季的战绩会更糟糕。</FONT></DIV>							
		</div>
				
		    <div class="atc_photoblog borderc">
                 	<div class="atc_photoblog_title">我的更多文章：</div>
                 	<div class="myPhotoblog_list">
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yk9e.html" target="_blank"><img src="http://s11.sinaimg.cn/small/001wGJZEzy7rFJw7KKmda&amp;690" alt=齐达内三条件给切尔西出难题，阿布若应允球队需重建 title=齐达内三条件给切尔西出难题，阿布若应允球队需重建 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yk9e.html" target="_blank">齐达内三条件给切尔西出难题，阿布若应允球队需重建</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yk90.html" target="_blank"><img src="http://s8.sinaimg.cn/small/001wGJZEzy7rF17Ikg7e7&amp;690" alt=曼城杯赛失球暴露防线不足，欧冠客战沙尔克暗藏隐忧 title=曼城杯赛失球暴露防线不足，欧冠客战沙尔克暗藏隐忧 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yk90.html" target="_blank">曼城杯赛失球暴露防线不足，欧冠客战沙尔克暗藏隐忧</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yk76.html" target="_blank"><img src="http://s14.sinaimg.cn/small/001wGJZEzy7rCaxMCgBed&amp;690" alt=曼联不败金身告破后如何应变，战红蓝两军考验索帅能力 title=曼联不败金身告破后如何应变，战红蓝两军考验索帅能力 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yk76.html" target="_blank">曼联不败金身告破后如何应变，战红蓝两军考验索帅能力</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yk75.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=切尔西外战赢球双将成关键，足总杯战曼联萨里需改变 title=切尔西外战赢球双将成关键，足总杯战曼联萨里需改变 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yk75.html" target="_blank">切尔西外战赢球双将成关键，足总杯战曼联萨里需改变</a>
                                </div>
                            </div><div class="clearit"></div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yk5l.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=热刺零封多特反衬曼联无力，波帅专注欧冠或有奇迹 title=热刺零封多特反衬曼联无力，波帅专注欧冠或有奇迹 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yk5l.html" target="_blank">热刺零封多特反衬曼联无力，波帅专注欧冠或有奇迹</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yk4k.html" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/photoblog_default.gif" alt=欧冠开打英超群雄谁能不失分，曼城赛程优势坐山观虎斗 title=欧冠开打英超群雄谁能不失分，曼城赛程优势坐山观虎斗 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yk4k.html" target="_blank">欧冠开打英超群雄谁能不失分，曼城赛程优势坐山观虎斗</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yk4a.html" target="_blank"><img src="http://s7.sinaimg.cn/small/001wGJZEzy7rtVGwfOub6&amp;690" alt=切尔西惨败绝不该全盘被否定，瓜氏曼城酣胜仍存两短板 title=切尔西惨败绝不该全盘被否定，瓜氏曼城酣胜仍存两短板 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yk4a.html" target="_blank">切尔西惨败绝不该全盘被否定，瓜氏曼城酣胜仍存两短板</a>
                                </div>
                            </div>
                          	<div class="myPhotoblog_cell">
                            	<div class="myPhotoblog_view">
                                	<div class="myPhotoblog_area">
                                    <table border="0" cellspacing="0" cellpadding="0">
                                      <tr>
                                        <td><a href="http://blog.sina.com.cn/s/blog_536585320102yk49.html" target="_blank"><img src="http://s16.sinaimg.cn/small/001wGJZEzy7rtTTjC7d0f&amp;690" alt=揭切尔西大比分输曼城主因，多人犯错力证顽疾必须根除 title=揭切尔西大比分输曼城主因，多人犯错力证顽疾必须根除 /></a></td>
                                      </tr>
                                    </table>
                                    
                                    </div>
                                </div>
                                <div class="myPhotoblog_nm">
                                	<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>
                                <a href="http://blog.sina.com.cn/s/blog_536585320102yk49.html" target="_blank">揭切尔西大比分输曼城主因，多人犯错力证顽疾必须根除</a>
                                </div>
                            </div><div class="clearit"></div>
		            </div>
             </div>		<!-- 正文结束 -->
		<div id='share' class="shareUp">
        	<div class="share SG_txtb">
			分享： 
			<div class="bshare-custom" style="display:inline;margin-left:5px;"><a title="分享到新浪微博" class="bshare-sinaminiblog" href="javascript:void(0);"></a><a title="分享到微信" class="bshare-weixin" href="javascript:void(0);"></a><a title="分享到QQ空间" class="bshare-qzone" href="javascript:void(0);"></a><a title="分享到豆瓣" class="bshare-douban" href="javascript:void(0);"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a>
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_536585320102ykae" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="切尔西被曼彻斯特双雄零封，萨里需为两场败仗负哪些责任" id="dbox2_536585320102ykae" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div class="IL">
				阅读<span id="r_536585320102ykae" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
				<a href="#commonComment">评论</a> <span id="c_536585320102ykae" class="SG_txtb"></span><em class="SG_txtb">┊</em>				<a href="javascript:;" onclick="$articleManage('536585320102ykae',5);return false;">收藏</a><span id="f_536585320102ykae"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_536585320102ykae" onclick="return false ;" class="zznum"></a>				<span id="fn_切尔西被曼彻斯特双雄零封，萨里需为两场败仗负哪些责任" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_536585320102ykae">喜欢</cite></a><a id="d1_digg_down_536585320102ykae" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_536585320102ykae" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_536585320102ykae" onclick="report('536585320102ykae');return false;" href="#">举报</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_536585320102ykae">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_536585320102yk9e.html">齐达内三条件给切尔西出难题，阿布若应允球队需重建</a></div>
										<div><span class="SG_txtb">后一篇：</span><a href="http://blog.sina.com.cn/s/blog_536585320102ykaf.html">切尔西本赛季被零封场次过多，曼联新帅蜜月期也需防冷</a></div>
					</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="allComm">
			<div  class="allCommTit" >
				<div class="SG_floatL">
				    <strong>评论</strong>
				    <span id="commAd_1" style="display:none;">
				        <span style="margin-left:15px; width:220px; display:inline-block;"><a target="_blank" href="http://blog.sina.com.cn/lm/8/2009/0325/105340.html">重要提示：警惕虚假中奖信息</a></span>
				    </span>
				</div>
				<div class="SG_floatR"><a class="CP_a_fuc" href="#post">[<cite>发评论</cite>]</a></div>
			</div>
			<ul id="article_comment_list" class="SG_cmp_revert"><!-- 循环始 --><li>评论加载中，请稍候...</li><!-- 循环终  --></ul>
			<div class="clearit"></div>
			<div class="myCommPages SG_j_linedot1">
				<div class="SG_page" id="commentPaging" style="display:none;">
					<ul class="SG_pages">
					</ul>
				</div>
				<div class="clearit"></div>
			</div>
			<a name="post"></a>
			<div class="writeComm">
				<div class="allCommTit">
					<div class="SG_floatL">
					    <strong>发评论</strong>
					    <span></span>
					</div>
					<div class="SG_floatR"></div>
				</div>
				<div class="wrCommTit">
					<div class="SG_floatL" id="commentNick" style="display:none;"></div>
				</div>
				<div class="formTextarea">
					<div style="float:left;" id="commonComment">
					<iframe id="postCommentIframe"  frameborder="0" style="border:1px solid #C7C7C7;
		height:158px;width:448px;maring-top:1px;background-color:white;" src="http://blog.sina.com.cn/main_v5/ria/blank2.html"></iframe>
					<textarea id="commentArea" tabindex="1" style="display:none;"></textarea>
					</div>
					<div id="mobileComment" style="float:left;display:none;">
						<textarea id="mbCommentTa" style="width:438px;height:150px;border:1px solid #C7C7C7;line-height:18px;padding:5px;"></textarea>
					</div>
					<div class="faceblk" id="faceWrap">
						<div id="smilesSortShow" class="faceline1">
						</div>
						<ul id="smilesRecommended" class="faceline01"></ul>
					</div>
					<div class="clearit"></div>
				</div>
				<div class="formLogin">
					<div class="SG_floatL"> 
					<p id="commentlogin" style="display:none;"><span>登录名：</span><input type="text" style="width: 115px;" id="login_name" tabindex="2"/>   <span>密码：</span><input type="password" style="width: 115px;" id="login_pass" tabindex="3"/>   <a href="https://login.sina.com.cn/getpass.html" target="_blank">找回密码</a>   <a href="https://login.sina.com.cn/signup/signup.php?entry=blog&src=blogicp&srcuid=1399162162" target="_blank">注册</a>	<input type="checkbox" id="login_remember"/><label for="login_remember" style="display:inline-block;" title="建议在网吧/公用电脑上取消该选项">记住登录状态</label></p><p id="commentloginM" style="display:none;"><span>昵&nbsp;&nbsp;&nbsp;称：</span><input type="text" style="width: 115px;" id="comment_anonyous"  value="新浪网友"/ tabindex="2" disabled></p><p id="quote_comment_p"><!--<input type="checkbox" id="bb"> <label for="bb"><img height="18" align="absmiddle" width="18" title="" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon110">分享到微博 <img height="15" align="absmiddle" width="15" title="新" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon11"></label>&nbsp;&nbsp;&nbsp;--><input type="checkbox" id="cbCommentQuote" /><label for="cbCommentQuote">评论并转载此博文</label><img class="SG_icon SG_icon11" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新" align="absmiddle" /></p>
					<p id="geetest-box" ></p>
					</div>

					<span style="display: none; color: rgb(153, 153, 153); margin-left: 10px;" id="login_remember_caution"></span>

											<!--<div class="SG_floatR" id="anonymity_cont"><input type="checkbox" id="anonymity"/><label for="anonymity">匿名评论</label></div>-->
									</div>
				<div class="formBtn">
					<a href="javascript:;" onclick="return false;" class="SG_aBtn" tabindex="5"><cite id="postcommentid">发评论</cite></a>
					<p class="SG_txtc">以上网友发言只代表其个人观点，不代表新浪网的观点或立场。</p>
				</div>
			</div>
		</div>
				<div class="clearit"></div>
		
				<div class="articalfrontback articalfrontback2 clearfix">
						  <div class="SG_floatL"><span class="SG_txtb">&lt;&nbsp;前一篇</span><a href="http://blog.sina.com.cn/s/blog_536585320102yk9e.html">齐达内三条件给切尔西出难题，阿布若应允球队需重建</a></div>
									  <div class="SG_floatR"><span class="SG_txtb">后一篇&nbsp;&gt;</span><a href="http://blog.sina.com.cn/s/blog_536585320102ykaf.html">切尔西本赛季被零封场次过多，曼联新帅蜜月期也需防冷</a></div>
					</div>
		<div class="clearit"></div>
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4006900000 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1399162162",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "cb57a27d4b1a6bd2038df60af329e4df",
    $uhost : "wanyueyuner",
    $ownerWTtype :"0",
    $private: {"cms":0,"hidecms":0,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"pageset":0,"invitationset":0,"top":0,"spamcms":0,"active":"4","medal":2,"headpic":1,"daRenState":"2","medal7":6,"t_sina":"1399162162","oauth_token":"","oauth_token_secret":"","uname":"\u5a49\u7ea6\u4e91\u513f","p_push_t":1,"p_get_t":1,"articleclass":"117","uid":"1399162162"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"536585320102ykae",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:0,
		 $album_pic:"001wGJZEzy7rH1By5gF7d",
		 $pn_x_rank:4,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904,47]}},
    formatInfo:1,
    UserPic:[{"pid":"001wGJZEgy6ErxsB6lT9d","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(247, 205, 191)",
    tpl:"33_3",
    reclist:0    };
var $encrypt_code = "eadcdb2f7635f75dbdcf19b65b88966b";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "http://s14.sinaimg.cn/middle/001wGJZEzy7rH1By5gF7d&amp;690", title:"分享自婉约云儿  《切尔西被曼彻斯特双雄零封，萨里需为两场败仗负哪些责任》", summary:"...  (来自 @头条博客)"});
     </script>

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
