<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>攻击分四等，抓到第一等做梦都笑！_揭幕者_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="攻击分四等，抓到第一等做梦都笑！_揭幕者_新浪博客,揭幕者,贵州茅台,股票,量化交易,概率预测,webapp" />
<meta name="description" content="攻击分四等，抓到第一等做梦都笑！_揭幕者_新浪博客,揭幕者," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_4c49f8fa0102zncq.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=4c49f8fa0102zncq&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
    
window.staticTime=new Date().getTime();
;(function () {
    if(/\/{2,}/.test(location.pathname)){
        location.href = 'http://blog.sina.com.cn' + location.pathname.replace(/\/+/g,'/') + location.search;
    }
})();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1279916282.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/16/16_8/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:65px;top:119.688px;}
.sinabloghead .blognav{ left:190px;top:210.125px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/jiemuxiake"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>财经股票名博  《股市公开信息淘金》作者 知名财经博主 微博签约自媒体</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/jiemuxiake">http://blog.sina.com.cn/jiemuxiake</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1279916282'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/jiemuxiake">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1279916282_0_1.html">博文目录</a></span>
      <!--<span><a href="">图片</a></span>-->
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1279916282.html">关于我</a></span></div>
      </div>      		      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1279916282" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p3.sinaimg.cn/1279916282/180/1" id="comp_901_head_image" width="180" height="180" alt="揭幕者" title="揭幕者" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">揭幕者                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1279916282?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1279916282.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/7.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>195,750,327</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>286,524</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div class="SG_conn " id="module_909">
<div class="SG_connHead">
    <span class="title" comp_title="博主被推荐的博文">博主被推荐的博文</span>
        <span class="edit"></span>
</div>
    <div class="SG_connBody">
        <div class="pic_s1"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html"><img src="http://simg.sinajs.cn/blog7style/images/widget/cmt_banner_s.jpg" /></a></div>
<div class="cmtA_tip"><a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn/jiemuxiake">揭幕者</a>的这篇博文被推荐到<a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn">新浪博客</a></div><div class="SG_j_linedot cmtA_line"></div><div class="cmtA_tit">此博主被推荐的博文：</div>
<ul class="onlylist cmtA_arti" >
	<li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102zncq.html?tj=1">攻击分四等，抓到第一等做梦…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102znbi.html?tj=1">只要平心静气，这轮上涨能赚…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102znb5.html?tj=1">无论涨跌两个必然，一上当全…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102znaz.html?tj=1">眼下起步就是涨翻倍，就看一…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102zn9q.html?tj=1">过两千九大片白送，做好了不…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li>
	<!--<li><p><span class="SG_dot"></span><a href="#"></a></p><div class="w_list SG_txtc"></div></li>-->				
</ul>
<div class="more1">
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/s/article_recommended_1279916282_1.html">全部推荐博文</a>>></span><br/>
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html">如何获得更多推荐?</a></span><br/>

</div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
					</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
</div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"4c49f8fa0102zncq":"b66bf078b8952e54adc961edfc280b90"}'>
		<div class="articalTitle"> 
			
						<span class="img1"> 
					<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>			
			</span>
							<h2 id="t_4c49f8fa0102zncq" class="titName SG_txta">攻击分四等，抓到第一等做梦都笑！</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2019-09-05 10:48:18)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'4c49f8fa0102zncq'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='贵州茅台,股票,量化交易,概率预测,webapp';
					var $tag_code='85975a129e261d11b1b222ab1ba4e4a9';
					var $r_quote_bligid='4c49f8fa0102zncq';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B9%F3%D6%DD%C3%A9%CC%A8&by=tag" target="_blank">贵州茅台</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B9%C9%C6%B1&by=tag" target="_blank">股票</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%C1%BF%BB%AF%BD%BB%D2%D7&by=tag" target="_blank">量化交易</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B8%C5%C2%CA%D4%A4%B2%E2&by=tag" target="_blank">概率预测</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=webapp&by=tag" target="_blank">webapp</a></h3>
																</td>
					<td class="blog_class">
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p><span STYLE="font-family: 宋体;">今天再涨之后，好多朋友都兴奋起来了，现在</SPAN><span>2957</SPAN><span STYLE="font-family: 宋体;">，</SPAN><span>3000</SPAN><span STYLE="font-family: 宋体;">点也不远了。但我和那些朋友说，接下来大家必然遭遇</SPAN><span>4</SPAN><span STYLE="font-family: 宋体;">个等级的攻击。如果是第一等，翻番都有机会，而如果是第四等的，过几天搞不好还倒贴。</SPAN></P>
<p ALIGN="center" STYLE="text-align:center">
<b><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri;mso-ascii-theme-font: minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">
四等上涨没机构</SPAN></B></P>
<p><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">
至于哪四等，我当时和那些朋友详详细细的说了，这里也和大家一一做介绍。首先，股价要持续上涨，必须有机构行为支持，缺乏了机构的推动，上涨也是昙花一现，这点相信大家都认同。而大家量化机构行为，可以看“机构库存”数据，目前机构库存达到</SPAN><span>2500</SPAN><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">家。也就是说，如果一个上涨股票，量化不出橙色的“机构库存”，这种上涨很可能短命，因为“机构库存”消失，意味着，机构不管，或者机构早就跑了。</SPAN></P>
<p><a HREF="http://album.sina.com.cn/pic/001oCoH0zy7wM3uDKFO20" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s1.sinaimg.cn/mw690/001oCoH0zy7wM3uDKFO20&amp;690" WIDTH="509" HEIGHT="252" NAME="image_operate_11031567652112877"  ALT="攻击分四等，抓到第一等做梦都笑！"  TITLE="攻击分四等，抓到第一等做梦都笑！" /></A></P>
<p><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">
与之相反，一个能够持续上涨的股票，拿博尔系统去量化，肯定是多数时间里，橙色的机构库存连绵不断，就像上面左图里，是消费类的指数，伴随今年不断创新高的背后，就是橙色的机构库存连绵不断。大家如果要看更多的股票，就随便到应用哪个市场里去找，这系统都有的。</SPAN>&nbsp;<wbr>（<a HREF="http://blog.sina.com.cn/s/blog_4c49f8fa0100aiyx.html" TARGET="_blank"><font COLOR="#000000">点击此处进入博尔系统</FONT></A>）</P>
<p ALIGN="center" STYLE="text-align:center">
<b><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri;mso-ascii-theme-font: minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">
三等乱做，二等主攻</SPAN></B></P>
<p><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">
再看另一组数据，机构主攻今天</SPAN><span>1500</SPAN><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">多家，所谓机构主攻，就是不但有机构库存，并且交易还被做多行为主导，典型的机构做多状态，有这种状态，至少短期内有奔头，这个股票的行情也不至于突然坏掉。</SPAN></P>
<p><span>&nbsp;<wbr></SPAN></P>
<p><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">
但如果缺乏这种状态，同样的上涨，量化出来是黄颜色的获利回吐主导，那情况又不一样了，这说明机构的行为导致交易是获利回吐特别多，显然机构自己都在边打边撤，这样的上涨，随时可能突然跳水下来。所以对于这种情况，可以用博尔系统自己来量化清楚，有备无患，否则毕竟主攻股票也就一半，另一半可能会被一棍子打蒙。</SPAN></P>
<p><a HREF="http://album.sina.com.cn/pic/001oCoH0zy7wM3xptW26a" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s11.sinaimg.cn/mw690/001oCoH0zy7wM3xptW26a&amp;690" WIDTH="435" HEIGHT="293" NAME="image_operate_49341567652083623"  ALT="攻击分四等，抓到第一等做梦都笑！"  TITLE="攻击分四等，抓到第一等做梦都笑！" /></A></P>
<p ALIGN="center" STYLE="text-align:center">
<b><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri;mso-ascii-theme-font: minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">
第一等上涨：重点进攻</SPAN></B></P>
<p><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">
而牛逼的股票，是机构重点进攻的股票近</SPAN><span>400</SPAN><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">家，这种股票就是不但有机构库存，持续做多主导，遇到这样的股票一路拿着，肯定是越抱越开心。情况就像下面图里的股票那样，途中无论涨跌，闭眼拿着，能持续做多</SPAN><span>1</SPAN><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">个月，就肯定能抱出一个翻番股。</SPAN></P>
<p><a HREF="http://album.sina.com.cn/pic/001oCoH0zy7wM3xE5Jp83" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s4.sinaimg.cn/mw690/001oCoH0zy7wM3xE5Jp83&amp;690" WIDTH="321" HEIGHT="283" NAME="image_operate_24621567652003972"  ALT="攻击分四等，抓到第一等做梦都笑！"  TITLE="攻击分四等，抓到第一等做梦都笑！" /></A></P>
<p><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">
而大家手头股票属于哪一个等级，自己用博尔系统去量化（</SPAN><a HREF="http://blog.sina.com.cn/s/blog_4c49f8fa0100aiyx.html" TARGET="_blank">此处点击进入博尔系统</A><span STYLE="font-family:宋体;mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin;mso-fareast-font-family:宋体;mso-fareast-theme-font: minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin">），然后就牢记，没机构的是末等，机构乱做的是三等，机构做多的是二等，机构连续做多的是一等，都很好辨认。而自己量化清楚自己的股票，知道属于哪一等，一段时间内就有比较靠谱的预期，到时候自己手头股票，该一路持有还是该高抛低吸做差价，心里会很有底的。</SPAN></P>
<p><br /></P>
<p><br /></P>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp nor">
        	<div class="share SG_txtb clearfix">
			<span class="share-title">分享：</span> 
			<div class="bshare-custom" style="display:inline;margin-left:5px;">
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_4c49f8fa0102zncq" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="攻击分四等，抓到第一等做梦都笑！" id="dbox2_4c49f8fa0102zncq" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div>
				阅读<span id="r_4c49f8fa0102zncq" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
								<a href="javascript:;" onclick="$articleManage('4c49f8fa0102zncq',5);return false;">收藏</a><span id="f_4c49f8fa0102zncq"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_4c49f8fa0102zncq" onclick="return false ;" class="zznum"></a>				<span id="fn_攻击分四等，抓到第一等做梦都笑！" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_4c49f8fa0102zncq">喜欢</cite></a><a id="d1_digg_down_4c49f8fa0102zncq" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_4c49f8fa0102zncq" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_4c49f8fa0102zncq" onclick="report('4c49f8fa0102zncq');return false;" href="#">举报/Report</a>
											</div>
			<div class="IR">
				<table>
					<tr><!--
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
					-->
					</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_4c49f8fa0102zncq">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_4c49f8fa0102znbi.html">只要平心静气，这轮上涨能赚三倍！</a></div>
										<div><span class="SG_txtb">后一篇：</span><a href="http://blog.sina.com.cn/s/blog_4c49f8fa0102znct.html">午后一场大考，盯一锤定音的力量</a></div>
					</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="clearit"></div>
		
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4000520066 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1279916282",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "981daf94ae2a02d6c08ec244f180dda6",
    $uhost : "jiemuxiake",
    $ownerWTtype :"0",
    $private: {"cms":1,"hidecms":1,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"spamcms":1,"pageset":2,"invitationset":0,"top":0,"quote":0,"foot":1,"active":"4","medal":3,"t_sina":"","oauth_token":"","oauth_token_secret":"","uname":"","p_push_t":1,"p_get_t":1,"isprivate":"0","daRenState":"2","medal7":6,"unbind":"1","articleclass":"117","uid":"1279916282","quote_notice":"1","fav_notice":"1","atten_notice":"1","invite_notice":"1"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"4c49f8fa0102zncq",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:1,
		 $album_pic:"001oCoH0zy7wM3uDKFO20",
		 $pn_x_rank:20,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,909,903,904]}},
    formatInfo:1,
    UserPic:[{"pid":"4c49f8fagdb5394de6b78","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"4c49f8fagdb53a7bc6744","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"4c49f8fagdb53b88c0598","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(127, 163, 206)",
    $shareData:{"title":"\u653b\u51fb\u5206\u56db\u7b49\uff0c\u6293\u5230\u7b2c\u4e00\u7b49\u505a\u68a6\u90fd\u7b11\uff01@\u65b0\u6d6a\u535a\u5ba2","content":"\u4eca\u5929\u518d\u6da8\u4e4b\u540e\uff0c\u597d\u591a\u670b\u53cb\u90fd\u5174\u594b\u8d77\u6765\u4e86\uff0c\u73b0\u57282957\uff0c3000\u70b9\u4e5f\u4e0d\u8fdc\u4e86\u3002\u4f46\u6211\u548c\u90a3\u4e9b\u670b\u53cb\u8bf4\uff0c\u63a5\u4e0b\u6765\u5927\u5bb6\u5fc5\u7136\u906d\u90474\u4e2a\u7b49\u7ea7\u7684\u653b\u51fb\u3002\u5982\u679c\u662f...  (\u6765\u81ea @\u5934\u6761\u535a\u5ba2)","url":"http:\/\/blog.sina.com.cn\/s\/blog_4c49f8fa0102zncq.html","pic":"http:\/\/s1.sinaimg.cn\/middle\/001oCoH0zy7wM3uDKFO20&amp;690"},
    tpl:"16_8",
    reclist:0    };
var $encrypt_code = "98e737d01556b3f37b8ef77055e4bccc";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<!--
<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "http://s1.sinaimg.cn/middle/001oCoH0zy7wM3uDKFO20&amp;690", title:"分享自揭幕者  《攻击分四等，抓到第一等做梦都笑！》", summary:"...  (来自 @头条博客)"});
     </script>-->

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
