<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>明买暗买都开始了&nbsp;3步走有惊无险_揭幕者_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="明买暗买都开始了&nbsp;3步走有惊无险_揭幕者_新浪博客,揭幕者,量化投资,量化,股票,财经" />
<meta name="description" content="明买暗买都开始了&nbsp;3步走有惊无险_揭幕者_新浪博客,揭幕者," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_4c49f8fa0102y55p.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=4c49f8fa0102y55p&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1279916282.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/16/16_8/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:65px;top:119.7px;}
.sinabloghead .blognav{ left:190px;top:210.137px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/jiemuxiake"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>财经股票名博  《股市公开信息淘金》作者
</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/jiemuxiake">http://blog.sina.com.cn/jiemuxiake</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1279916282'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/jiemuxiake">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1279916282_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/jiemuxiake">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1279916282.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1279916282" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://p3.sinaimg.cn/1279916282/180/03681400665207" id="comp_901_head_image" width="180" height="180" alt="揭幕者" title="揭幕者" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">揭幕者                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1279916282?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1279916282.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/7.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>189,447,137</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>284,060</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div class="SG_conn " id="module_909">
<div class="SG_connHead">
    <span class="title" comp_title="博主被推荐的博文">博主被推荐的博文</span>
        <span class="edit"></span>
</div>
    <div class="SG_connBody">
        <div class="pic_s1"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html"><img src="http://simg.sinajs.cn/blog7style/images/widget/cmt_banner_s.jpg" /></a></div>
<div class="cmtA_tip"><a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn/jiemuxiake">揭幕者</a>的这篇博文被推荐到<a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn">新浪博客</a></div><div class="SG_j_linedot cmtA_line"></div><div class="cmtA_tit">此博主被推荐的博文：</div>
<ul class="onlylist cmtA_arti" >
	<li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102y55p.html?tj=1">明买暗买都开始了&nbsp;3步…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102y54v.html?tj=1">一场报复战正在密谋&nbsp;有…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102y53q.html?tj=1">螳螂捕蝉局&nbsp;收割者出现…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102y53k.html?tj=1">午后我来吼一声&nbsp;接下来…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4c49f8fa0102y530.html?tj=1">骗局没停&nbsp;该我们赚的钱…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li>
	<!--<li><p><span class="SG_dot"></span><a href="#"></a></p><div class="w_list SG_txtc"></div></li>-->				
</ul>
<div class="more1">
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/s/article_recommended_1279916282_1.html">全部推荐博文</a>>></span><br/>
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html">如何获得更多推荐?</a></span><br/>

</div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
			<li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="美国股市过山车，特朗普牛市并不" target="_blank" href="http://blog.sina.com.cn/s/blog_53d2ac990102xd4n.html?tj=2?tj=2">美国股市过山车，特朗普牛市并不</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1406315673" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="华米成功赴美上市！这是给小米先" target="_blank" href="http://blog.sina.com.cn/s/blog_4a46c3960102y0b7.html?tj=2?tj=2">华米成功赴美上市！这是给小米先</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1246151574" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="高管年会上抱摔人：戏伤，应承担" target="_blank" href="http://blog.sina.com.cn/s/blog_5f7396520102ya7t.html?tj=2?tj=2">高管年会上抱摔人：戏伤，应承担</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1601410642" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="听说的凉山和眼见的凉山" target="_blank" href="http://blog.sina.com.cn/s/blog_4900fe270102xpwq.html?tj=2?tj=2">听说的凉山和眼见的凉山</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1224801831" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="强制猥亵少女的惯犯，为何只是被" target="_blank" href="http://blog.sina.com.cn/s/blog_6060876c0102x37l.html?tj=2?tj=2">强制猥亵少女的惯犯，为何只是被</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1616938860" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="2018普京到底有多少钱？" target="_blank" href="http://blog.sina.com.cn/s/blog_4bbb74a50102xqex.html?tj=2?tj=2">2018普京到底有多少钱？</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1270576293" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="「旅行青蛙」凭什么牵动我们的心" target="_blank" href="http://blog.sina.com.cn/s/blog_684ff39b0102xdqv.html?tj=2?tj=2">「旅行青蛙」凭什么牵动我们的心</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1750070171" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="从躺赢到成为遗产，失落的丝绸业" target="_blank" href="http://blog.sina.com.cn/s/blog_173a9afb20102y1yv.html?tj=2?tj=2">从躺赢到成为遗产，失落的丝绸业</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/6235467698" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="把县委书记的讲话当做成小学试题" target="_blank" href="http://blog.sina.com.cn/s/blog_457a80c60102x7yk.html?tj=2?tj=2">把县委书记的讲话当做成小学试题</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1165656262" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="别让“义务教育”束缚校内托管" target="_blank" href="http://blog.sina.com.cn/s/blog_549e2c410102y5ui.html?tj=2?tj=2">别让“义务教育”束缚校内托管</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1419652161" class="SG_linkb"></a></p>
		</li>		</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
</div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"4c49f8fa0102y55p":"2d4136480354e990843ce9972c35423c"}'>
		<div class="articalTitle"> 
			
						<span class="img1"> 
					<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>			
			</span>
							<h2 id="t_4c49f8fa0102y55p" class="titName SG_txta">明买暗买都开始了&nbsp;3步走有惊无险</h2>
			
					<span class="img2">
				<img width="15" height="15" align="absmiddle" title="此博文包含图片" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon18"/>	
			</span>
					<span class="time SG_txtc">(2018-02-11 13:56:10)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'4c49f8fa0102y55p'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='量化投资,量化,股票,财经';
					var $tag_code='16603832e6c96a6ed755b33fadab2869';
					var $r_quote_bligid='4c49f8fa0102y55p';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
											<span class="SG_txtb">标签：</span>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%C1%BF%BB%AF%CD%B6%D7%CA&by=tag" target="_blank">量化投资</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%C1%BF%BB%AF&by=tag" target="_blank">量化</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B9%C9%C6%B1&by=tag" target="_blank">股票</a></h3>
																				<h3><a href="http://search.sina.com.cn/?c=blog&q=%B2%C6%BE%AD&by=tag" target="_blank">财经</a></h3>
																</td>
					<td class="blog_class">
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<div><font STYLE="font-size: 16px;">今天虽然是工作日，但不开盘，还是继续和一些公募、私募、券商的朋友拜年，也顺便问问他们对周一行情的看法。说已经买，打算买进去的不少，这和我聊到的个人投资者，差别就比较大了，散户朋友貌似都还说要在等等的，实在是害怕市场再跌下，又被拖累。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;"><b>敢再跌，就不识相了</B></FONT></DIV>
<div><font STYLE="font-size: 16px;">我这里不说，大家一定要学机构的做法，但看待市场的眼光，眼下一定要换了。上证1月以来坑死了很多人。实际真正的市场哪里是上证那样这几天刚刚跳水，也不是创业板那般跌破了几年的低点，创了新低。大家可以上应用商店，下个“博尔系统”的手机APP，去看看博尔指数，那才是市场的真实情况。目前位置稍稍高于上证2016年11月27日2634点时期。没破位，但绝对是低位。这个位置再往下？个股可以，但整体上，再往下，一定是风险越来越小，机会越来越大。如果要是连那个低点也打穿，再一路下泄，唯一的可能就是祖国经济整体崩了。但这种可能性绝对不存在，炒股票这点立场一定是要有的。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;"><b>一停二看</B></FONT></DIV>
<div><font STYLE="font-size: 16px;">剩下的问题，无非是别买到一个赔钱货，在这么低的位置，还涨不上去。要做到这点，一停二看三通过即可。这个方法前两篇文章里已经说过，我这里再详细说一下。一停二看是在选股、判股上缩小包围圈，把眼光放在交易最健康的股票上。具体实施就看“机构库存”的变化，一个股票现在如果“机构库存”消失，那没啥好说，连机构投资者最近都不愿做这个股票，那大家也别凑什么热闹。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=4c49f8fa0102y55p&url=http://album.sina.com.cn/pic/001oCoH0zy7i5vXhm789a" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s11.sinaimg.cn/mw690/001oCoH0zy7i5vXhm789a&amp;690" WIDTH="387" HEIGHT="314" NAME="image_operate_51521518328993994"  ALT="明买暗买都开始了&nbsp;<wbr>3步走有惊无险"  TITLE="明买暗买都开始了&nbsp;<wbr>3步走有惊无险" /></A><br />
但之前的下跌中如果机构库存明显，甚至最近还在增加，那机构投资者对这个股票的态度就很鲜明。大家自己→<a HREF="http://blog.sina.com.cn/s/blog_4c49f8fa0102egwa.html" TARGET="_blank"><font COLOR="#000000">点这里进“博尔系统”</FONT></A>，让后判别股票，首先就是看机构库存是怎么变化的，越来越多就不会差，不管股价之前是上涨、下跌还是震荡横盘。因为机构的库存增加，等于是表态了。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;"><b>择时通过</B></FONT></DIV>
<div><font STYLE="font-size: 16px;">至于“三通过”就是行动，找时机。一个好股票，时机其实有好多，但别在获利回吐时买就是了，如果看到反弹开始，也一样拿博尔系统去量化一下交易，特别注意有没有出现获利回吐主导。不说获利回吐主导时股价一定跌，但所有短期顶部，下跌的开始都有获利回吐主导，避开获利回吐的时候，就避开了买在短期高点。这个下面大家看图便知。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=4c49f8fa0102y55p&url=http://album.sina.com.cn/pic/001oCoH0zy7i5vYPwim7a" TARGET="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://s11.sinaimg.cn/mw690/001oCoH0zy7i5vYPwim7a&amp;690" WIDTH="523" HEIGHT="333" NAME="image_operate_40311518328994846"  ALT="明买暗买都开始了&nbsp;<wbr>3步走有惊无险"  TITLE="明买暗买都开始了&nbsp;<wbr>3步走有惊无险" /></A><br />
总之，接下来机构投资者对股价的影响力极大，“机构库存”是肯定要去量化的。然后操作的实际上，可以注意交易动能的变化，获利回吐（黄色）的时候少碰，做空主导（绿色）力量微弱的时候、做多主导（红色）掌控的时候、空头回补（蓝色），都有机会。具体大家手头的股票，是哪种情况，一样可以→上应用商店，下个“博尔系统”的手机APP去量化清楚的，→<a HREF="http://blog.sina.com.cn/s/blog_4c49f8fa0102egwa.html" TARGET="_blank"><font COLOR="#000000">当然点这里直接进入也一样</FONT></A>。。一停、二看、三通过，虽然不是激进的赌一把，但我用下来不仅稳，而且效率也挺高，这点大家自己去体会，多看几只股票，一两天就能体会到了。</FONT></DIV>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp">
        	<div class="share SG_txtb">
			分享： 
			<div class="bshare-custom" style="display:inline;margin-left:5px;"><a title="分享到新浪微博" class="bshare-sinaminiblog" href="javascript:void(0);"></a><a title="分享到微信" class="bshare-weixin" href="javascript:void(0);"></a><a title="分享到QQ空间" class="bshare-qzone" href="javascript:void(0);"></a><a title="分享到豆瓣" class="bshare-douban" href="javascript:void(0);"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a>
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_4c49f8fa0102y55p" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="明买暗买都开始了&nbsp;3步走有惊无险" id="dbox2_4c49f8fa0102y55p" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div class="IL">
				阅读<span id="r_4c49f8fa0102y55p" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
								<a href="javascript:;" onclick="$articleManage('4c49f8fa0102y55p',5);return false;">收藏</a><span id="f_4c49f8fa0102y55p"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_4c49f8fa0102y55p" onclick="return false ;" class="zznum"></a>				<span id="fn_明买暗买都开始了&nbsp;3步走有惊无险" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_4c49f8fa0102y55p">喜欢</cite></a><a id="d1_digg_down_4c49f8fa0102y55p" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_4c49f8fa0102y55p" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_4c49f8fa0102y55p" onclick="report('4c49f8fa0102y55p');return false;" href="#">举报</a>
											</div>
			<div class="IR">
				<table>
					<tr>
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
										</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_4c49f8fa0102y55p">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_4c49f8fa0102y54v.html">一场报复战正在密谋&nbsp;有人打算拼了</a></div>
										<div><span class="SG_txtb">后一篇：</span><a href="http://blog.sina.com.cn/s/blog_4c49f8fa0102y55u.html">利好多但周一很险&nbsp;机构都两手准备</a></div>
					</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="clearit"></div>
		
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　<a href="javascript:;" onclick="window.open ('http://control.blog.sina.com.cn/admin/advice/impeach.php?url=http%3A//blog.sina.com.cn/s/blog_4cf7b4ec0100eudp.html%3Ftj%3D1', '','height=495, width=510, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=n o, status=no');">不良信息反馈</a>　电话：4006900000 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1279916282",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "981daf94ae2a02d6c08ec244f180dda6",
    $uhost : "jiemuxiake",
    $ownerWTtype :"0",
    $private: {"cms":1,"hidecms":1,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"spamcms":1,"pageset":2,"invitationset":0,"top":"4c49f8fa0102xx4z","quote":0,"foot":1,"active":"4","medal":3,"t_sina":"1279916282","oauth_token":1,"oauth_token_secret":1,"uname":"","p_push_t":0,"p_get_t":0,"isprivate":"0","daRenState":"2","medal7":6,"unbind":"1","articleclass":"117","uid":1279916282,"quote_notice":"1","fav_notice":"1","atten_notice":"1","invite_notice":"1"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"4c49f8fa0102y55p",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:1,
		 $album_pic:"001oCoH0zy7i5vXhm789a",
		 $pn_x_rank:20,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,909,903,904]}},
    formatInfo:1,
    UserPic:[{"pid":"4c49f8fagdb5394de6b78","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"4c49f8fagdb53a7bc6744","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"4c49f8fagdb53b88c0598","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(127, 163, 206)",
    tpl:"16_8",
    reclist:0    };
var $encrypt_code = "98e737d01556b3f37b8ef77055e4bccc";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "http://s11.sinaimg.cn/middle/001oCoH0zy7i5vXhm789a&amp;690", title:"分享自揭幕者  《明买暗买都开始了 3步走有惊无险》", summary:"...  (来自 @头条博客)"});
     </script>

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
