<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>连续11周周三暴跌，什么鬼_李飞_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="连续11周周三暴跌，什么鬼_李飞_新浪博客,李飞," />
<meta name="description" content="连续11周周三暴跌，什么鬼_李飞_新浪博客,李飞," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_4ab265670102y7xv.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=4ab265670102y7xv&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1253205351.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/1/1_26/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:67px;top:40%;}
.sinabloghead .blognav{ left:57px;top:67%;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/lifeiblog"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>财经千万级名博 微博签约自媒体</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/lifeiblog">http://blog.sina.com.cn/lifeiblog</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1253205351'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/lifeiblog">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1253205351_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/lifeiblog">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1253205351.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1253205351" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://portrait8.sinaimg.cn/1253205351/blog/180" id="comp_901_head_image" width="180" height="180" alt="李飞" title="李飞" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">李飞                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1253205351?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1253205351.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/6.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>121,129,014</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>203,945</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div class="SG_conn " id="module_909">
<div class="SG_connHead">
    <span class="title" comp_title="博主被推荐的博文">博主被推荐的博文</span>
        <span class="edit"></span>
</div>
    <div class="SG_connBody">
        <div class="pic_s1"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html"><img src="http://simg.sinajs.cn/blog7style/images/widget/cmt_banner_s.jpg" /></a></div>
<div class="cmtA_tip"><a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn/lifeiblog">李飞</a>的这篇博文被推荐到<a suda-uatrack="key=blog_btjblog&value=h_btjblog" target="_blank" href="http://blog.sina.com.cn">新浪博客</a></div><div class="SG_j_linedot cmtA_line"></div><div class="cmtA_tit">此博主被推荐的博文：</div>
<ul class="onlylist cmtA_arti" >
	<li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ab265670102y7xv.html?tj=1">连续11周周三暴跌，什么鬼…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ab265670102y7wv.html?tj=1">多一点耐心，多一点信心…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ab265670102y7vb.html?tj=1">关键时间点越走越近…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ab265670102y7s2.html?tj=1">午后这个消息，有点振奋人心…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li><li><p><span class="SG_dot"></span><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  target="_blank" href="http://blog.sina.com.cn/s/blog_4ab265670102y7qb.html?tj=1">只待最后一枚靴子落地…</a></p><div class="SG_txtc"><a  suda-uatrack="key=blog_btjblog&value=h_btjblog"  href="http://blog.sina.com.cn/" target="_blank">博客首页</a></div></li>
	<!--<li><p><span class="SG_dot"></span><a href="#"></a></p><div class="w_list SG_txtc"></div></li>-->				
</ul>
<div class="more1">
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/s/article_recommended_1253205351_1.html">全部推荐博文</a>>></span><br/>
	<span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/lm/z/tuijian/index.html">如何获得更多推荐?</a></span><br/>

</div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
			<li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="刘强东事件：世道变坏，都是从小" target="_blank" href="http://blog.sina.com.cn/s/blog_7d75a1df0102yf6a.html?tj=2?tj=2">刘强东事件：世道变坏，都是从小</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/2104861151" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="高娓娓：美媒持续关注刘强东事件" target="_blank" href="http://blog.sina.com.cn/s/blog_6175bf700102y3ov.html?tj=2?tj=2">高娓娓：美媒持续关注刘强东事件</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1635106672" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="对刘强东的美国辩护律师言论的质" target="_blank" href="http://blog.sina.com.cn/s/blog_5f7396520102ywo5.html?tj=2?tj=2">对刘强东的美国辩护律师言论的质</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1601410642" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="我所知道的民办高校招生，就是一" target="_blank" href="http://blog.sina.com.cn/s/blog_15f3c061f0102y1n2.html?tj=2?tj=2">我所知道的民办高校招生，就是一</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/5892736543" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="财富裸奔！高收入阶层就当自己一" target="_blank" href="http://blog.sina.com.cn/s/blog_49818dcb0102z10i.html?tj=2?tj=2">财富裸奔！高收入阶层就当自己一</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1233227211" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="为什么美团估值可能超小米？" target="_blank" href="http://blog.sina.com.cn/s/blog_624a0eda0102y5ss.html?tj=2?tj=2">为什么美团估值可能超小米？</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1649020634" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="官员实绩“一月一晒”应该推而广" target="_blank" href="http://blog.sina.com.cn/s/blog_4c8515f50102z294.html?tj=2?tj=2">官员实绩“一月一晒”应该推而广</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1283790325" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="中国男篮险胜菲律宾让姚主席心跳" target="_blank" href="http://blog.sina.com.cn/s/blog_4eddf60c0102xj90.html?tj=2?tj=2">中国男篮险胜菲律宾让姚主席心跳</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1323169292" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="5G频谱划分，内藏什么玄机？" target="_blank" href="http://blog.sina.com.cn/s/blog_4af36ea50102y3tz.html?tj=2?tj=2">5G频谱划分，内藏什么玄机？</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1257467557" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="程鹤麟：网恋骗局是最恶劣的骗局" target="_blank" href="http://blog.sina.com.cn/s/blog_4db8e9a30102y2cf.html?tj=2?tj=2">程鹤麟：网恋骗局是最恶劣的骗局</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1303964067" class="SG_linkb"></a></p>
		</li>		</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
</div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"4ab265670102y7xv":"78895b37c27a3fc9e447fdae68602c5e"}'>
		<div class="articalTitle"> 
			
						<span class="img1"> 
					<a href="http://blog.sina.com.cn/" target ="_blank"><img class="SG_icon SG_icon107" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="18" height="18" title="已推荐到博客首页，点击查看更多精彩内容" align="absmiddle" /></a>			
			</span>
							<h2 id="t_4ab265670102y7xv" class="titName SG_txta">连续11周周三暴跌，什么鬼</h2>
			
					<span class="time SG_txtc">(2018-09-05 16:22:23)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'4ab265670102y7xv'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='';
					var $tag_code='7d3ba887533b8e5918b52e7c69b6fe33';
					var $r_quote_bligid='4ab265670102y7xv';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
										</td>
					<td class="blog_class">
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
昨天给大家强调好几遍君子不立于危墙之下....今天墙就塌了。也是比较服A股。<br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
当然本质上还是对2000亿商品关税的恐惧。A股也是真争气，一个全球数一数二的市场，愣是被一条消息一而再再而三的吓跪。这回好了，过去周四是法定砸盘，现在改成周三，<span STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important; color: rgb(255, 0, 0);">连续11周周三绿盘报收</SPAN>，再加上大A股习惯性的黑周一黑周二黑周五。</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">这回姿势比较统一，一路黑到底好了。</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">大A股被吓尿之后，再看看今天的消息面觉得颇有感触。</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
第一个是【中证报头版：IPO改革料进一步向质优企业倾斜】，呵呵好一个改革。说一句恬不知耻应该不算过分。目前所谓的IPO改革，无外乎继续强化对盈利的要求。但是，这真的能算是改革吗？发审委强化利润考核，无外乎因为上一届发审出了问题，这一届怕出事儿，提高了门槛，降低了出错率。</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">但这样的所谓改革，实际上是把大批真正需要融资的中小企业拒之门外。</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
这就好比一家饭馆说我要改革，我要变成高档餐厅。结果变成高档餐厅的方法，既不是装修内饰，也不是聘请高级厨师，更不是优化管理，而是提升菜品单价。一个宫保鸡丁卖他娘的2000块...？？？但是事情不是这么干的呀！！！</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
其实我们一直在讨论一个问题——A股的IPO究竟是为了什么？如果发审改革的结果是只上成熟企业，那么就别贴着扶持实体经济的幌子，因为成熟企业根本不缺钱，用得着我们小股民勒紧裤腰带扶持？如果真正的想要扶持实体经济，那么真正需要融资的恰恰是哪些盈利并不充分但目标明确，万事俱备只缺钱的中小企业。</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
但是问题又来了，让这样的企业上市是否会让市场充满了更多的风险呢？当然！所以什么叫真正的改革？</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">如果我们想要扶持这样一批企业，那么<span STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important; color: rgb(255, 0, 0);">真正的IPO改革就应该是一系列的连环改革，包括盈利要求，同股不同权，打新制度，股权流通问题……还有投资者保护、集体诉讼、赔偿制度，以及更重要的退市制度！</SPAN></P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
所谓的改革应该是触及最深层的尝试，就像13年总理说的，改革进入深水区，触动利益比触及灵魂还难。这句话为什么让很多人有共鸣，因为本该如此。所谓的改革本就不可能是通过单一方式一劳永逸解决问题的通途，A股的顽疾又何曾是IPO一处，不要让改革成为监管不作为的遮羞布。</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><span STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important; color: rgb(255, 0, 0);">
第二个是看到亚马逊的股价新高。其实恰恰是对A股发审模式的一种讽刺。这样一个仅次于苹果之后，全世界第二个市值超过万亿的企业</SPAN>，是一个什么样的企业呢？</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
亚马逊去年510亿的营收，利润只有16亿，利润率不过区区3%，这还是大超预期70%之后的表现。可想而知，一句话——这样一个世界级的闪闪发光的巨头，本质就是不赚钱啊。亚马逊2014年市盈率高达3000倍。放在A股不会被吓死人？不会被贴上垃圾股标签？</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
这样一个企业，在A股能上市？上市了能不被说一句——害人的妖精？但是这家企业在美股，就成为了世界上第二牛X的上市公司。不仅如此，在亚马逊利润率暴低的时候，还得到了华尔街一众的支持。</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">
所以，什么样的企业需要上市，什么样的企业需要融资，我们的资本市场改革应该指向何方，今天的这两则新闻其实恰恰是最值得去思索的例子。</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><span STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important; color: rgb(255, 0, 0);">
周四，2000亿商品关税最终将迎来落地，虽然一直让大家仅保留底仓多看少动，但今天的这个下跌传递的信号还是偏弱。</SPAN>周四毫无疑问市场将再一次挑战2700点下方支撑。2690是第一道防线，看看指数会如何消化。<span STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important; color: rgb(255, 0, 0);">这个位置应该是郭嘉队要出死力去保的位置了，一旦指数创新低，那么预期管理就成为一句空话。引发的后果应该是不容小觑的。</SPAN></P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD=""><br STYLE="margin: 0px; padding: 0px; max-width: 100%; box-sizing: border-box !important; word-wrap: break-word !important;" />
</P>
<p STYLE="margin: 0px; padding: 0px; max-width: 100%; clear: both; min-height: 1em; color: rgb(51, 51, 51); font-family: -apple-system-font, BlinkMacsystemFont," HELVETICA="" SANS="" YAHEI="" FONT-SIZE:="" LETTER-SPACING:="" TEXT-ALIGN:="" BACKGROUND-COLOR:="" BOX-SIZING:="" BORDER-BOX="" WORD-WRAP:="" BREAK-WORD="">总而言之，是骡子是马，终于要拉出来溜溜了。</P>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp">
        	<div class="share SG_txtb">
			分享： 
			<div class="bshare-custom" style="display:inline;margin-left:5px;"><a title="分享到新浪微博" class="bshare-sinaminiblog" href="javascript:void(0);"></a><a title="分享到微信" class="bshare-weixin" href="javascript:void(0);"></a><a title="分享到QQ空间" class="bshare-qzone" href="javascript:void(0);"></a><a title="分享到豆瓣" class="bshare-douban" href="javascript:void(0);"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a>
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_4ab265670102y7xv" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="连续11周周三暴跌，什么鬼" id="dbox2_4ab265670102y7xv" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div class="IL">
				阅读<span id="r_4ab265670102y7xv" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
								<a href="javascript:;" onclick="$articleManage('4ab265670102y7xv',5);return false;">收藏</a><span id="f_4ab265670102y7xv"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_4ab265670102y7xv" onclick="return false ;" class="zznum"></a>				<span id="fn_连续11周周三暴跌，什么鬼" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_4ab265670102y7xv">喜欢</cite></a><a id="d1_digg_down_4ab265670102y7xv" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_4ab265670102y7xv" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_4ab265670102y7xv" onclick="report('4ab265670102y7xv');return false;" href="#">举报</a>
											</div>
			<div class="IR">
				<table>
					<tr>
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
										</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_4ab265670102y7xv">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_4ab265670102y7wv.html">多一点耐心，多一点信心</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="clearit"></div>
		
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　电话：4006900000 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1253205351",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "84617453eb01faff2c2f98458970914a",
    $uhost : "lifeiblog",
    $ownerWTtype :"0",
    $private: {"cms":"1","hidecms":0,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"spamcms":1,"topblogid":0,"pageset":0,"invitationset":0,"top":null,"active":"4","medal":4,"t_sina":"1253205351","oauth_token":1,"oauth_token_secret":1,"uname":"","p_push_t":"1","p_get_t":"1","articleclass":"117","uid":"1253205351"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"4ab265670102y7xv",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:1,
		 $album_pic:"",
		 $pn_x_rank:16,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,909,903,904]}},
    formatInfo:1,
    UserPic:[{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(202, 155, 112)",
    tpl:"1_26",
    reclist:0    };
var $encrypt_code = "77f4f609396eff102638db3201bb1d2b";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自李飞  《连续11周周三暴跌，什么鬼》", summary:"...  (来自 @头条博客)"});
     </script>

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
