<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>朋友来了有美酒，豺狼来了有猎枪！_李飞_新浪博客</title>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8,chrome=1" />
<meta name="renderer" content="webkit">
<meta name="keywords" content="朋友来了有美酒，豺狼来了有猎枪！_李飞_新浪博客,李飞," />
<meta name="description" content="朋友来了有美酒，豺狼来了有猎枪！_李飞_新浪博客,李飞," />
<meta http-equiv="mobile-agent" content="format=html5; url=http://blog.sina.cn/dpool/blog/s/blog_4ab265670102xow7.html?vt=4">
<meta http-equiv="mobile-agent" content="format=wml; url=http://blog.sina.cn/dpool/blog/ArtRead.php?nid=4ab265670102xow7&vt=1">
<!–[if lte IE 6]>
<script type="text/javascript">
try{
document.execCommand("BackgroundImageCache", false, true);
}catch(e){}
</script>
<![endif]–>
<script type="text/javascript">
window.staticTime=new Date().getTime();
</script>
<link rel="pingback" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://upload.move.blog.sina.com.cn/blog_rebuild/blog/xmlrpc.php?rsd" />
<link href="http://blog.sina.com.cn/blog_rebuild/blog/wlwmanifest.xml" type="application/wlwmanifest+xml" rel="wlwmanifest" />
<link rel="alternate" type="application/rss+xml" href="http://blog.sina.com.cn/rss/1253205351.xml" title="RSS" />
<link href="http://simg.sinajs.cn/blog7style/css/conf/blog/article.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/common/common.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/blog/blog.css" type="text/css" rel="stylesheet" /><link href="http://simg.sinajs.cn/blog7style/css/module/common/blog.css" type="text/css" rel="stylesheet" /><style id="tplstyle" type="text/css">@charset "utf-8";@import url("http://simg.sinajs.cn/blog7newtpl/css/1/1_26/t.css");
</style>
<style id="positionstyle"  type="text/css">
.sinabloghead .blogtoparea{ left:67px;top:114px;}
.sinabloghead .blognav{ left:57px;top:190.938px;}
</style>
<style id="bgtyle"  type="text/css">
</style>
<style id="headtyle"  type="text/css">
</style>
<style id="navtyle"  type="text/css">
</style>
<script type="text/javascript" src="http://d1.sina.com.cn/litong/zhitou/sspnew.js"></script></head>
<body>
<!--$sinatopbar-->
<div style="z-index:512;" class="nsinatopbar">
  <div style="position:absolute;left:0;top:0;" id="trayFlashConnetion"></div>
  <div class="ntopbar_main"> 
    <a id="login_bar_logo_link_350" href="http://blog.sina.com.cn" target="_blank"><img class="ntopbar_logo" src="http://simg.sinajs.cn/blog7style/images/common/topbar/topbar_logo.gif" width="100" alt="新浪博客"></a>
    <div class="ntopbar_floatL">
      <div class="ntopbar_search" id="traySearchBar"></div>
	  <div class="ntopbar_ad" id="loginBarActivity" style="display:none;"></div>
    </div>
    <div class="ntopbar_loading"><img src="http://simg.sinajs.cn/blog7style/images/common/loading.gif">加载中…</div>
  </div>
</div>
<!--$end sinatopbar-->

<div class="sinabloga" id="sinabloga">
	<div id="sinablogb" class="sinablogb">

	   
 <div id="sinablogHead" class="sinabloghead">
     <div style="display: none;" id="headflash" class="headflash"></div>
	   <div id="headarea" class="headarea">
      <div id="blogTitle" class="blogtoparea">
      <h1 id="blogname" class="blogtitle"><a href="http://blog.sina.com.cn/lifeiblog"><span id="blognamespan">加载中...</span></a></h1>
	  	  <div class="bloglink"><a href="http://blog.sina.com.cn/v/verify" target="_blank"><img src="http://simg.sinajs.cn/blog7style/images/common/v_blog_y.jpg"  width="80" height="20" title="新浪个人认证" align="absmiddle" /></a>财经千万级名博</div>
	  		
					<div id="bloglink" class="bloglink"><a href="http://blog.sina.com.cn/lifeiblog">http://blog.sina.com.cn/lifeiblog</a>  <a onclick="return false;" class="CP_a_fuc" href="#" id="SubscribeNewRss">[<cite>订阅</cite>]</a><a class="CP_a_fuc" href="javascript:void(scope.pa_add.add('1253205351'));">[<cite>手机订阅</cite>]</a></div>
      </div>
      <div class="blognav" id="blognav">
      			  <div id="blognavBg" class="blognavBg"></div> <div class="blognavInfo"> 
		<span><a   href="http://blog.sina.com.cn/lifeiblog">首页</a></span>
      <span><a class="on" href="http://blog.sina.com.cn/s/articlelist_1253205351_0_1.html">博文目录</a></span>
      <span><a href="http://photo.blog.sina.com.cn/lifeiblog">图片</a></span>
      <span class="last"><a  href="http://blog.sina.com.cn/s/profile_1253205351.html">关于我</a></span></div>
      </div>      		      		 	
      
             <div class="autoskin" id="auto_skin">
       </div>

<div class="adsarea">
     <a href="#"><div id="template_clone_pic" class="pic"></div></a>
     <div id="template_clone_link" class="link wdc_HInf"></div>
     <div id="template_clone_other" class="other"></div>        
</div>
    </div>
    </div>
    
    <!--主题内容开始 -->
    <div class="sinablogbody" id="sinablogbody">
	    <div id="blogads" style="display: none;" class="blogads" uid="1253205351" formatInfo="1"><div class="ad_head"></div><div class="ad_body"><div id="adversite_top" class="adsle">
	</div><div class="adsrig">新浪广告共享计划></div><div class="clearit"></div></div><div class="ad_foot"></div></div>
		
	<!--第一列start-->
    <div id="column_1" class="SG_colW21 SG_colFirst"><div class="SG_conn" id="module_901">
    <div class="SG_connHead">
            <span class="title" comp_title="个人资料">个人资料</span>
            <span class="edit">
                        </span>
    </div>
    <div class="SG_connBody">
        <div class="info">
                         
            <div class="info_img" id="comp_901_head"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src ="http://portrait8.sinaimg.cn/1253205351/blog/180" id="comp_901_head_image" width="180" height="180" alt="李飞" title="李飞" /></div>
            
            <div class="info_txt">
              <div class="info_nm">
                <img id="comp_901_online_icon" style="display:none;" class="SG_icon SG_icon1" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />
                <span class="SG_txtb"><strong id="ownernick">李飞                <a href="http://blog.sina.com.cn/v/verify" target="_blank"><img class="SG_icon SG_icon146" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="新浪个人认证" alt="新浪个人认证" align="absmiddle" /></a>                </strong></span>
                
                <div class="clearit"></div>
              </div>
              <div class="info_btn1">
                <a target="_blank" href="http://weibo.com/u/1253205351?source=blog" class="SG_aBtn SG_aBtn_ico"><cite><img class="SG_icon SG_icon51" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle" />微博</cite></a>
                <div class="clearit"></div>
              </div>
    <div class="SG_j_linedot"></div>        <div class="info_locate" id = "info_locate_id">
<div class="SG_j_linedot"></div>
<div class="info_btn2">
    <p>
    <a href="javascript:void(0);" class="SG_aBtn " id="comp901_btn_invite"><cite >加好友</cite></a>
    <a href="javascript:void(0);" class="SG_aBtn" id="comp901_btn_sendpaper"><cite >发纸条</cite></a>
    </p>
    <p>
    <a href="http://blog.sina.com.cn/s/profile_1253205351.html#write" class="SG_aBtn"   id="comp901_btn_msninfo"><cite>写留言</cite></a>
    <a href="#" onclick="return false;" class="SG_aBtn"  id="comp901_btn_follow"><cite onclick="Module.SeeState.add()">加关注</cite></a>
    </p>
    <div class="clearit"></div>
</div>
<div class="SG_j_linedot"></div>
</div>
                  <div class="info_list">     
                                   <ul class="info_list1">
                    <li><span class="SG_txtc">博客等级：</span><span id="comp_901_grade"><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/2.gif"  /><img src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" real_src="http://simg.sinajs.cn/blog7style/images/common/number/5.gif"  /></span></li>
                    <li><span class="SG_txtc">博客积分：</span><span id="comp_901_score"><strong>0</strong></span></li>
                    </ul>
                    <ul class="info_list2">
                    <li><span class="SG_txtc">博客访问：</span><span id="comp_901_pv"><strong>99,157,992</strong></span></li>
                    <li><span class="SG_txtc">关注人气：</span><span id="comp_901_attention"><strong>202,104</strong></span></li>
                    <li><span class="SG_txtc">获赠金笔：</span><strong id="comp_901_d_goldpen">0支</strong></li>
                    <li><span class="SG_txtc">赠出金笔：</span><strong id="comp_901_r_goldpen">0支</strong></li>
					<li class="lisp" id="comp_901_badge"><span class="SG_txtc">荣誉徽章：</span></li>
                    </ul>
                  </div>
<div class="clearit"></div>
    </div>
    <div class="clearit"></div>
</div>
            </div>       
            <div class="SG_connFoot"></div>
</div>
<div id="adps_person" style="display:none">
<div class="SG_conn" id="module_946">
    <div class="SG_connHead">
            <span class="title" comp_title="广告共享计划">广告共享计划</span>
            <span class="edit"></span>
    </div>
    <div class="SG_connBody">
                    <!--广告容器 --> 
           <div class="widgetcen"> 
           <div class="widgetconn" id="adps000001" > 
            广告共享计划<!--广告内容 --> 
           </div> 
           </div> 
            <!--广告容器结束 --> 
         <div class="clearit"></div>
    </div>       
    <div class="SG_connFoot"></div>
</div>
</div><div id="module_903" class="SG_conn ">
    <div class="SG_connHead">
    <span comp_title="相关博文" class="title">相关博文</span>
    <span class="edit"> </span>
    </div>
    <div class="SG_connBody">
    <div class="atcTitList relaList">        <ul class="">

                <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_41" class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        <li class="SG_j_linedot1" style="display:none;">
            <p id="atcTitLi_SLOT_42"  class="atcTitCell_tit SG_dot" style="display:none">
        </p>
        </li>
        
                	</ul>
    <div class="atcTit_more"><span class="SG_more"><a href="http://blog.sina.com.cn/" target="_blank">更多&gt;&gt;</a></span></div></div>    </div>
    <div class="SG_connFoot"></div>
  </div>
<div id="module_904_top_ad"></div>
<div class="SG_conn " id="module_904">
<div class="SG_connHead">
<span class="title">推荐博文</span>
</div>
<div class="SG_connBody ">
	<div class="atcTitList relaList">		<ul class="">
			<li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="“高空坠苹果砸碎三月女婴头骨”" target="_blank" href="http://blog.sina.com.cn/s/blog_16bedcc610102xcqh.html?tj=2?tj=2">“高空坠苹果砸碎三月女婴头骨”</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/6105713761" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="99.93%的老人遗产不给儿媳" target="_blank" href="http://blog.sina.com.cn/s/blog_694171200102x8pf.html?tj=2?tj=2">99.93%的老人遗产不给儿媳</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1765896480" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="徐晓冬和丁浩，哪个是高手？" target="_blank" href="http://blog.sina.com.cn/s/blog_52f3dd370102wz2s.html?tj=2?tj=2">徐晓冬和丁浩，哪个是高手？</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1391713591" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="里皮头一回输恼了" target="_blank" href="http://blog.sina.com.cn/s/blog_67ad042c0102xk4j.html?tj=2?tj=2">里皮头一回输恼了</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1739392044" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="用户给了你大数据，你用来“杀熟" target="_blank" href="http://blog.sina.com.cn/s/blog_53c3675b0102x523.html?tj=2?tj=2">用户给了你大数据，你用来“杀熟</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1405314907" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="日本人受“感情劳动”之害有多深" target="_blank" href="http://blog.sina.com.cn/s/blog_615fb6320102xava.html?tj=2?tj=2">日本人受“感情劳动”之害有多深</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1633662514" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="K12教育：如何优雅的掏空孩子" target="_blank" href="http://blog.sina.com.cn/s/blog_173a9afb20102y59d.html?tj=2?tj=2">K12教育：如何优雅的掏空孩子</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/6235467698" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="杨华评论：咏春只能靠甄子丹在《" target="_blank" href="http://blog.sina.com.cn/s/blog_e6c4f8480102x69z.html?tj=2?tj=2">杨华评论：咏春只能靠甄子丹在《</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/3871668296" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="扎克伯格的抉择" target="_blank" href="http://blog.sina.com.cn/s/blog_4ae536f00102x05v.html?tj=2?tj=2">扎克伯格的抉择</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/1256535792" class="SG_linkb"></a></p>
		</li><li class="SG_j_linedot1"><p class="atcTitCell_tit SG_dot"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" title="从躺赢到成为遗产，失落的丝绸业" target="_blank" href="http://blog.sina.com.cn/s/blog_173a9afb20102y1yv.html?tj=2?tj=2">从躺赢到成为遗产，失落的丝绸业</a></p>
        <p class="atcTitCell_nm"><a suda-uatrack="key=blog_tjblog&value=h_tjblog" target="_blank" href="http://blog.sina.com.cn/u/6235467698" class="SG_linkb"></a></p>
		</li>		</ul>
		<div id="atcPicList">
		</div>
	<div class="atcTit_more"><span class="SG_more"><a target="_blank" href="http://blog.sina.com.cn/">查看更多</a>&gt;&gt;</span></div></div></div>
<div class="SG_connFoot"></div>
</div>
</div>
	<!--第一列end-->
	
	<!--第二列start-->
	<div id="column_2" class="SG_colW73">	
<div id="module_920" class="SG_conn">
	<div class="SG_connHead">
	    <span comp_title="正文" class="title">正文</span>
	    <span class="edit"><span id="articleFontManage" class="fontSize">字体大小：<a href="javascript:;" onclick="changeFontSize(2);return false;">大</a> <strong>中</strong> <a href="javascript:;" onclick="changeFontSize(0);return false;">小</a></span></span>
	</div>
    <div class="SG_connBody">
<!--博文正文 begin -->
	<div id="articlebody" class="artical" favMD5='{"4ab265670102xow7":"8a198fefd4799a0fde3f9491e03fdb20"}'>
		<div class="articalTitle"> 
			
								<h2 id="t_4ab265670102xow7" class="titName SG_txta">朋友来了有美酒，豺狼来了有猎枪！</h2>
			
					<span class="time SG_txtc">(2018-03-23 12:13:47)</span><div class="turnBoxzz"><a href="javascript:;" class="SG_aBtn SG_aBtn_ico SG_turn"  action-type="reblog" action-data="{srcBlog:1, blogId:'4ab265670102xow7'}"><cite><img class="SG_icon SG_icon111" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" align="absmiddle">转载<em class="arrow">▼</em></cite></a></div>		</div>
		<div class="articalTag" id="sina_keyword_ad_area">
			<table>
				<tr>
					<td class="blog_tag">
					<script>
					var $tag='';
					var $tag_code='28d97b7f6bebaba8ce2900f7da9dd9a9';
					var $r_quote_bligid='4ab265670102xow7';
					var $worldcup='0';
					var $worldcupball='0';
					</script>
										</td>
					<td class="blog_class">
										</td>
				</tr>
			</table>
		</div>
						<!-- 正文开始 -->
		<div id="sina_keyword_ad_area2" class="articalContent   newfont_family">
			<div><font STYLE="font-size: 16px;">早盘市场大幅低开，反弹后再次转弱，低位震荡。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;"><b><font COLOR="#FF0000">所有的原因，都和海对面白宫里的某人有关。</FONT></B>昨晚，特朗普宣布计划至少对500亿美元的中国进口商品征收25%的关税，尤其是在铁路、新能源汽车、以及电子产品等1300个类别。相关的清单会在15日内公布并公示。中美贸易战正式打开。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;">首先给大家扫个盲，美国对500亿美元的中国商品征收25%的关税并不表示中国对美国出口将减少500亿美元；
如果我们假设消费者价格弹性系数为0.5%，25%的关税仅将为中国对美国出口带来大约60亿美元的减量，而中国一年对美国出口贸易额约为2.28万亿美元；所以第一枪的影响并不是没法承受。与之相反，<b><font COLOR="#FF0000">贸易战的风险并不在于开始的第一枪，而是未来持续的升级，后续中国以及其它经济体的反应将更为重要</FONT></B></FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;">所以很多朋友肯定非常关心，那么接下来会怎么样。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;">我们首先和大家讲，美国并不是没有搞过贸易战，恰恰相反，美国太喜欢搞贸易战。近点的小布什当年就针对钢铁对全球开炮（最后成功被欧洲反制）。<b><font COLOR="#FF0000">特朗普的火力全开其实符合历次美国政府展开贸易战的大背景：</FONT></B></FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;"><b><font COLOR="#FF0000">第一：全球经济处于后经济危机时期的恢复期，以邻为壑的全球贸易保护主义抬头。</FONT></B>最典型的例子，是70年代石油危机后，美国主导的在80年代针对日德的贸易战。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;"><b><font COLOR="#FF0000">第二，美国国内政策空间不足，财政赤字大增，自己是烂摊子但是没法治病，只好高举贸易保护主义大旗。</FONT></B>特朗普政府目前恰恰如此，贸易保护这事儿真正提上日程是1月份，2018年1月正是美国政府因为财政赤字再一次关门大吉的日子。而眼下马上11月份面临中期选举，共和党的处境又比较微妙，特朗普意图也很明显，兑现对于铁锈带选票的政治承诺。<b>但是贸易战之后，随之上升的钢铁等原材料成本会不会对更多下游企业产生毁灭性打击？这是他不管的。</B></FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;">可能也是顾不上那么多了。</FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;"><b><font COLOR="#FF0000">对于我们国家来说，经济独立、产业有纵深，加上对于货币、汇率等方面有远超出西方的政府控制力度。</FONT></B>这些因素是当初美国的任何一个贸易战对手所不曾拥有的。所以对于贸易战是否延续和深化，甚至中国会不会重蹈日本失去的十年，我觉得这就有点太夸张了。<b><font COLOR="#FF0000">大家应该想的是，美国敢来，我们怎么拖死他。朋友来了有美酒，豺狼来了有猎枪！</FONT></B></FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;">对于盘面方面，短期确实有悲观情绪，<b>近期反复提示大家对于周期股要谨慎对待也是源于对贸易战的预期。</B>但是有朋友讲说行情完全没有的看，我觉得也不正确。<u>大家看看早盘农业股的爆发，其实是源于我们的贸易反制预期。市场目前是按照贸易战的思路在走，如果中国进行反制，首先目标一定是美国农产品出口，所以早盘农业股整体上涨。</U></FONT></DIV>
<div><font STYLE="font-size: 16px;"><br /></FONT></DIV>
<div><font STYLE="font-size: 16px;"><b><font COLOR="#FF0000">那么其他的原本我们就希望进行国产替代的领域，会不会借着这个机会迎来政策上更加强势的关注，直接加速独立呢？而我们收到保护性关税的钢铁等重工业，会不会借此机会加速去产能呢？</FONT></B>大家要知道当初同样签署了广场协议，同样面临本币升值的德国，并没有像日本一样迎来失去的十年，反而一举成为欧洲霸主。</FONT></DIV>
<div><font STYLE="font-size: 16px;" COLOR="#FF0000"><b><br /></B></FONT></DIV>
<div><font STYLE="font-size: 16px;" COLOR="#FF0000"><b>一个事情总有两面，我们要做的，是多一点信心！</B></FONT></DIV>
<div><font STYLE="font-size: 16px;" COLOR="#FF0000"><b><br /></B></FONT></DIV>
<div><font STYLE="font-size: 16px;" COLOR="#FF0000"><b>近期市场波动加剧，本周前半周已经成功带领学员做好了减仓操作，大家现在仓位较低，我们非常主动，所以学员一定要跟紧节奏，热线：010-57594189。更多热点独家解读，欢迎移步永源财经（HLC5678YC）</B></FONT></DIV>							
		</div>
						<!-- 正文结束 -->
		<div id='share' class="shareUp">
        	<div class="share SG_txtb">
			分享： 
			<div class="bshare-custom" style="display:inline;margin-left:5px;"><a title="分享到新浪微博" class="bshare-sinaminiblog" href="javascript:void(0);"></a><a title="分享到微信" class="bshare-weixin" href="javascript:void(0);"></a><a title="分享到QQ空间" class="bshare-qzone" href="javascript:void(0);"></a><a title="分享到豆瓣" class="bshare-douban" href="javascript:void(0);"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a>
			</div>
			</div>
            <div class="up">
	        	<div title="喜欢后让更多人看到" id="dbox_4ab265670102xow7" class="upBox upBox_click" style="cursor: pointer;">
	            	<p ti_title="朋友来了有美酒，豺狼来了有猎枪！" id="dbox2_4ab265670102xow7" class="count" ></p>
	                <p class="link"><img width="15" height="15" align="absmiddle" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon34">喜欢</p>
	            </div>
<!--
                <div class="upBox upBox_add">
                    <p class="count">0</p>
                    <p class="link"><img width="20" height="16" align="absmiddle" title="推荐" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" class="SG_icon SG_icon214">赠金笔</p>
                </div>
-->
                                <div class="upBox upBox_add">
                    <p class="count" id="goldPan-num">0</p>
                    <p class="link" id="goldPan-give"><img class="SG_icon SG_icon214" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="20" height="16" title="赠金笔" align="absmiddle">赠金笔</p>
                </div>
                
	        </div>
            <div class="clearit"></div>
		</div>
		<div class="articalInfo">
			<!-- 分享到微博 {$t_blog} -->
			<div class="IL">
				阅读<span id="r_4ab265670102xow7" class="SG_txtb"></span><em class="SG_txtb">┊</em> 
								<a href="javascript:;" onclick="$articleManage('4ab265670102xow7',5);return false;">收藏</a><span id="f_4ab265670102xow7"  class="SG_txtb"></span>
				<em class="SG_txtb">┊</em><a href="#" id="quote_set_sign" onclick="return false ;">转载</a><a  href="#" id="z_4ab265670102xow7" onclick="return false ;" class="zznum"></a>				<span id="fn_朋友来了有美酒，豺狼来了有猎枪！" class="SG_txtb"></span><em class="SG_txtb">┊</em>
				<a onclick="return false;" href="javascript:;" ><cite id="d1_digg_4ab265670102xow7">喜欢</cite></a><a id="d1_digg_down_4ab265670102xow7" href="javascript:;" ><b>▼</b></a>
									<em class="SG_txtb">┊</em><a href="http://blog.sina.com.cn/main_v5/ria/print.html?blog_id=blog_4ab265670102xow7" target="_blank">打印</a><em class="SG_txtb">┊</em><a id="q_4ab265670102xow7" onclick="report('4ab265670102xow7');return false;" href="#">举报</a>
											</div>
			<div class="IR">
				<table>
					<tr>
											<th class="SG_txtb" scope="row">已投稿到：</th>
						<td>
							<div class="IR_list">
								<span><img class="SG_icon SG_icon36" src="http://simg.sinajs.cn/blog7style/images/common/sg_trans.gif" width="15" height="15" title="排行榜" align="absmiddle" /> <a href="http://blog.sina.com.cn/lm/114/117/day.html" class="SG_linkb" target="_blank">排行榜</a></span>							</div>
						</td>
										</tr>
									</table>
			</div>
		</div>
		<div class="clearit"></div>
		<div class="blogzz_zzlist borderc" id="blog_quote" style="display:none">加载中，请稍候......</div>
		<div class="articalfrontback SG_j_linedot1 clearfix" id="new_nextprev_4ab265670102xow7">
							<div><span class="SG_txtb">前一篇：</span><a href="http://blog.sina.com.cn/s/blog_4ab265670102xovj.html">欧美股市暴跌，A股何去何从</a></div>
								</div>
		<div class="clearit"></div>
							
		<div id="loginFollow"></div>
				<div class="clearit"></div>
		
				
	</div>
	<!--博文正文 end -->
		<script type="text/javascript">
			var voteid="";
		</script>

            </div>       
            <div class="SG_connFoot"></div>
          </div>
</div>
	<!--第二列start-->
	
	<!--第三列start-->
	<div id="column_3" class="SG_colWnone"><div style="width:0px;height:0.1px;margin:0px;">&nbsp;&nbsp;</div></div>
	<!--第三列end-->

	
    </div>
   <!--主题内容结束 -->
  

	<div id="diggerFla" style="position:absolute;left:0px;top:0px;width:0px"></div>
    <div class="sinablogfooter" id="sinablogfooter"  style="position:relative;">
      
      <p class="SG_linka"><a href="http://help.sina.com.cn/" target="_blank">新浪BLOG意见反馈留言板</a>　<a href="javascript:;" onclick="window.open ('http://control.blog.sina.com.cn/admin/advice/impeach.php?url=http%3A//blog.sina.com.cn/s/blog_4cf7b4ec0100eudp.html%3Ftj%3D1', '','height=495, width=510, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, resizable=no,location=n o, status=no');">不良信息反馈</a>　电话：4006900000 提示音后按1键（按当地市话标准计费）　欢迎批评指正</p>
   
      <p class="SG_linka"><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a> | <a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a> | <a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a> | <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a> | <a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a> | <a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a> | <a href="http://english.sina.com" target="_blank">SINA English</a> | <a href="http://members.sina.com.cn/apply/" target="_blank">会员注册</a> | <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a> </p>
      <p class="copyright SG_linka"> Copyright &copy; 1996 - 2018 SINA Corporation,  All Rights Reserved</p>
      <p class="SG_linka"> 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
	  <a href="http://www.bj.cyberpolice.cn/index.jsp"  target="_blank" class="gab_link"></a>
    </div>
  </div>
</div>
<div id="swfbox"></div>
<script id="PVCOUNTER_FORIE" type="text/javascript"></script>
</body>
<script type="text/javascript">
var scope = {
    $newTray : 1,
    $setDomain : true,
    $uid : "1253205351",
    $PRODUCT_NAME : "blog7",      //blog7photo,blog7icp
    $pageid : "article",
    $key :  "84617453eb01faff2c2f98458970914a",
    $uhost : "lifeiblog",
    $ownerWTtype :"0",
    $private: {"cms":"1","hidecms":0,"blogsize":0,"ad":1,"sms":0,"adver":0,"tj":1,"p4p":0,"spamcms":1,"topblogid":0,"pageset":0,"invitationset":0,"top":null,"active":"4","medal":4,"t_sina":"1253205351","oauth_token":1,"oauth_token_secret":1,"uname":"","p_push_t":"1","p_get_t":"1","articleclass":"117","uid":"1253205351"},
    $summary: "...  (来自 @头条博客)",
    $is_photo_vip:0,
		 $nClass:0,
		 $articleid:"4ab265670102xow7",
		 $sort_id:117,
		 $cate_id:"",
		 $isCommentAllow:1,
		 $album_pic:"",
		 $pn_x_rank:0,
		 $x_quote_c:"",
		 $flag2008:"",
		     component_lists:{"2":{"size":730,"list":[920]},"1":{"size":210,"list":[901,946,903,904]}},
    formatInfo:1,
    UserPic:[{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"},{"pid":"","repeat":"repeat-x","align-h":"center","align-v":"top","apply":"0"}],
    UserBabyPic:{"photoX":0,"photoY":0,"photoURL":null,"angle":0,"zoom":0,"maskX":0,"maskY":0,"maskURL":null,"frameURL":null},
    UserColor:1,
    backgroundcolor:"rgb(202, 155, 112)",
    tpl:"1_26",
    reclist:0    };
var $encrypt_code = "77f4f609396eff102638db3201bb1d2b";
</script>

<script type="text/javascript" src="http://sjs.sinajs.cn/blog7common/js/boot.js"></script>
<script type="text/javascript">__load_js();</script>
<script type="text/javascript">__render_page();</script>


<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=b436f96b-ce3c-469f-93ca-9c0c406fcf10&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
<script type="text/javascript" charset="utf-8">
        bShare.addEntry({pic: "", title:"分享自李飞  《朋友来了有美酒，豺狼来了有猎枪！》", summary:"...  (来自 @头条博客)"});
     </script>

<script type="text/javascript" src="http://sjs.sinajs.cn/xblogtheme/js/blog680-min.js"></script>
<script type="text/javascript">
        var slotArr = ['atcTitLi_SLOT_41', 'atcTitLi_SLOT_42','loginBarActivity']; //广告位id
        var sourceArr = ['SLOT_41','SLOT_42','SLOT_43,SLOT_47,SLOT_48'];  //广告资源id
        SinaBlog680.staticBox(slotArr, sourceArr);
</script>
</html>
